<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="" /><!--[if lt IE 9]> <script src="https://insolentiae.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://insolentiae.com';var et_post_id='131387';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>« La guerre contre le cash n’est pas perdue ! Nous pouvons même la gagner ! » L’édito de Charles SANNAT - Insolentiae</title><link rel="canonical" href="https://insolentiae.com/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="« La guerre contre le cash n’est pas perdue ! Nous pouvons même la gagner ! » L’édito de Charles SANNAT - Insolentiae" /><meta property="og:description" content="Mes chères impertinentes, mes chers impertinents, J’écrivais hier que l’économie française était en urgence absolue. C’est une évidence tant les indicateurs sont mauvais. Une économie, ou plus précisément les dirigeants d’un pays doivent accepter, pour une efficacité économique réelle, qu’il y a ait deux secteurs économiques. En fait, quatre. Il y a ce que l’on &hellip;" /><meta property="og:url" content="https://insolentiae.com/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat/" /><meta property="og:site_name" content="Insolentiae" /><meta property="article:section" content="A la une" /><meta property="article:published_time" content="2018-10-17T05:04:36+02:00" /><meta property="article:modified_time" content="2018-10-16T18:18:08+02:00" /><meta property="og:updated_time" content="2018-10-16T18:18:08+02:00" /><meta property="og:image" content="https://insolentiae.com/wp-content/uploads/liasses-billets-500-100-euros.jpg" /><meta property="og:image:secure_url" content="https://insolentiae.com/wp-content/uploads/liasses-billets-500-100-euros.jpg" /><meta property="og:image:width" content="648" /><meta property="og:image:height" content="421" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mes chères impertinentes, mes chers impertinents, J’écrivais hier que l’économie française était en urgence absolue. C’est une évidence tant les indicateurs sont mauvais. Une économie, ou plus précisément les dirigeants d’un pays doivent accepter, pour une efficacité économique réelle, qu’il y a ait deux secteurs économiques. En fait, quatre. Il y a ce que l’on [&hellip;]" /><meta name="twitter:title" content="« La guerre contre le cash n’est pas perdue ! Nous pouvons même la gagner ! » L’édito de Charles SANNAT - Insolentiae" /><meta name="twitter:image" content="https://insolentiae.com/wp-content/uploads/liasses-billets-500-100-euros.jpg" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; Flux" href="https://insolentiae.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; Flux des commentaires" href="https://insolentiae.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; « La guerre contre le cash n’est pas perdue ! Nous pouvons même la gagner ! » L’édito de Charles SANNAT Flux des commentaires" href="https://insolentiae.com/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insolentiae.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Divi child v.3" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='gforms_reset_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/formreset.min-2.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/formsmain.min-2.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/readyclass.min-2.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/browsers.min-2.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='frontend.popup-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.min-1.9.39.css' type='text/css' media='all' /><link rel='stylesheet' id='animate.styles-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.39' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.0.4.css' type='text/css' media='all' /><link rel='stylesheet' id='db121_socicons-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons-2.7.7.css' type='text/css' media='all' /><link rel='stylesheet' id='wtfdivi-user-css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/uploads/wtfdivi/wp_head-1499953708.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://insolentiae.com/wp-content/plugins/iw-framework-plugin/iw_shotcodes/slick/slick.css' type='text/css' media='all' /><link rel='stylesheet' id='follow-up-emails-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/followups-4.8.0.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-3.1.2.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.1.2.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-3.1.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wcpv-frontend-styles-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-product-vendors/assets/css/wcpv-frontend-styles-2.1.4.css' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi-child/style-3.0.105.css' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Comfortaa%3A300%2Cregular%2C700&#038;ver=4.9.8#038;subset=cyrillic,greek,vietnamese,latin,latin-ext,cyrillic-ext' type='text/css' media='all' /><link rel='stylesheet' id='flagcontent-public-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/css/public-styles-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='flagcontent-magpop-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/css/magnific-popup-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://insolentiae.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elicus-blog-css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/styles/style.min-2.1.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/js/placeholders.jquery.min-2.3.4.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/js/common.min-1.9.39.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPS_DATA = {"siteUrl":"https:\/\/insolentiae.com\/","imgPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/js/core.min-1.9.39.js'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.min-1.9.39.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/insolentiae.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions-4.8.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wcpv_registration_local = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajaxRegistrationNonce":"abb4f92680","success":"Your request has been submitted.  You will be contacted shortly."}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-product-vendors/assets/js/wcpv-frontend-scripts.min-2.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajax_nonce":"23520b7740"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min-2.1.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var flagcontent_ajax_object = {"ajax_url":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","nonce":"51f385e9a7","user_id":"0","debug_mode":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/js/public-script-1.0.0.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/js/jquery.magnific-popup.min-1.0.0.js'></script> <link rel='https://api.w.org/' href='https://insolentiae.com/wp-json/' /><meta name="generator" content="WordPress 4.9.8" /><meta name="generator" content="WooCommerce 3.1.2" /><link rel='shortlink' href='https://insolentiae.com/?p=131387' /><link rel="alternate" type="application/json+oembed" href="https://insolentiae.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsolentiae.com%2Fla-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://insolentiae.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsolentiae.com%2Fla-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat%2F&#038;format=xml" /><style type="text/css">#wpadminbar .quicklinks #wp-admin-bar-abus_switch_to_user ul li .ab-item{height:auto}#abus_user_results{background-color:#000}</style><style>.db_pb_team_member_website_icon:before{content:"\e0e3"}.db_pb_team_member_email_icon:before{content:"\e010"}.db_pb_team_member_instagram_icon:before{content:"\e09a"}</style><style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style><script type='text/javascript'>var e_mailit_config = {display_counter:false,TwitterID:'@Insolentiae',follow_services:{},thanks_message:'Follow us!',mobile_bar:true,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',emailit_branding:true,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script> <style>#logo{padding-right:10px}#logo-text,#logo-tagline{margin:0;padding:0;display:inline;vertical-align:middle}#logo-tagline{opacity:.7;margin-left:16px;vertical-align:sub}@media only screen and (max-width:767px){#logo-tagline{display:none}}.et_hide_primary_logo .logo_container{height:100%!important;opacity:1!important}.et_hide_primary_logo .logo_container #logo{display:none}</style> <script>jQuery(function($) {
	if (!$('#logo-text').length) {
		$('#logo').after('<h1 id="logo-text">Insolentiae</h1> <div id="filet"><h5 id="logo-tagline">Décryptage impertinent, satirique et humoristique de l’actualité économique</h5></div>');
	}
});</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1924282227587375', {}, {
    "agent": "woocommerce-3.1.2-1.6.0"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.1.2",
    "pluginVersion": "1.6.0"
});</script> <style type="text/css">.formulairegravity span.gform_description{text-align:center!important}.gform_wrapper span.gform_description{text-align:center!important}#gform_fields_2 input{margin:0;width:100%;padding:10px 15px;line-height:50px;font-family:inherit;font-size:24px;font-weight:100;font-style:italic;text-align:center;color:#777;border:1px solid #cacaca;border-radius:3px;box-shadow:inset 0 2px 2px rgba(0,1,1,.02);background:linear-gradient(to bottom,rgba(0,1,1,.03) 0,rgba(255,255,255,.03) 100%) #fff;background:-webkit-linear-gradient(top,rgba(0,1,1,.03) 0,rgba(255,255,255,.03) 100%) #fff}#gform_2 input[type=submit]{width:100%;display:block;padding:20px 0;line-height:22px;font-family:inherit;font-size:22px;font-weight:600;text-decoration:none;text-align:center;text-shadow:0 0 1px rgba(0,0,0,.5);color:#fefefe;border-radius:3px;box-shadow:inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 0 rgba(0,0,0,.1),inset 0 2px 0 0 rgba(255,255,255,.5);background:-webkit-linear-gradient(top,#eb8a00 0,#faa700 100%) #faa700;background:linear-gradient(to bottom,#eb8a00 0,#faa700 100%) #faa700}.gform_footer.top_label{margin-top:0}#gform_2 .gform_footer{padding:0 16px 0 0}</style><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://insolentiae.com/wp-content/cache/et/global/et-divi-customizer-global-15398886673531.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-131387 single-format-standard desktop et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_cover_background et_secondary_nav_enabled windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar et_divi_theme et_minified_js et_minified_css"><div id="page-container"><div id="top-header"><div class="container clearfix"></div></div><header id="main-header" data-height-onload="66"><div class="container clearfix et_menu_container"><div id="et-top-navigation" data-height="66" data-fixed-height="40"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-25190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25190"><a href="https://insolentiae.com/">Accueil</a></li><li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="https://insolentiae.com/boutique/">Boutique</a></li><li id="menu-item-130452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130452"><a href="https://insolentiae.com/auteurs/">Auteurs</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insolentiae.com/contact/">Contact</a></li><li id="menu-item-25828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25828"><a href="https://insolentiae.com/mon-compte/downloads/">Mon accès lecteur</a></li></ul></nav><div id="et-secondary-menu"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/charlessannatinsolentiae/?ref=br_rs" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://insolentiae.com/feed/" class="icon"> <span>RSS</span> </a></li></ul><a href="https://insolentiae.com/panier/" class="et-cart-info"> <span>Article 0</span> </a></div><div id="et_top_search"> <span id="et_search_icon"></span></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://insolentiae.com/"> <input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" /></form> <span class="et_close_search_field"></span></div></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Sélectionner une page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div><div class="logo_container"> <span class="logo_helper"></span> <a href="https://insolentiae.com/"> <img src="https://insolentiae.com/wp-content/uploads/logo-insolentiae.jpg" alt="Insolentiae" id="logo" data-height-percentage="54" /><h1 id="logo-text">Insolentiae</h1><div id="filet"><h5 id="logo-tagline">Décryptage impertinent, satirique et humoristique de l’actualité économique</h5></div> </a></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-131387" class="et_pb_post post-131387 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-politique-et-economie"><div class="et_post_meta_wrapper"><h1 class="entry-title">« La guerre contre le cash n’est pas perdue ! Nous pouvons même la gagner ! » L’édito de Charles SANNAT</h1><p class="post-meta"> par <span class="author vcard"><a href="https://insolentiae.com/author/charles-s/" title="Articles de Charles Sannat" rel="author">Charles Sannat</a></span> | <span class="published">17 Oct 2018</span> | <a href="https://insolentiae.com/category/article-entete/a-la-une/" rel="category tag">A la une</a>, <a href="https://insolentiae.com/category/politique-et-economie/" rel="category tag">Politique et économie</a> | <span class="comments-number"><a href="https://insolentiae.com/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat/#respond">29 commentaires</a></span></p><img src="https://insolentiae.com/wp-content/uploads/liasses-billets-500-100-euros.jpg" alt='« La guerre contre le cash n’est pas perdue ! Nous pouvons même la gagner ! » L’édito de Charles SANNAT' width='1080' height='675' /></div><div class="entry-content"><p>Mes chères impertinentes, mes chers impertinents,</p><p>J’écrivais hier que l’économie française était en urgence absolue. C’est une évidence tant les indicateurs sont mauvais.</p><p>Une économie, ou plus précisément les dirigeants d’un pays doivent accepter, pour une efficacité économique réelle, qu’il y a ait deux secteurs économiques. En fait, quatre.</p><p>Il y a ce que l’on appelle le secteur public et le secteur privé.<br /> Il y a aussi le secteur formel (tout ce qui est officiellement déclaré) et les secteurs informels (tout ce qui est officieux et plus ou moins illégal).</p><p>Sans secteur informel, point de liberté. Il n’y a liberté que là où des excès peuvent s’exprimer, ce qui ne veut pas dire qu’ils ne doivent pas être réprimés.</p><p>Le trafic de drogue est réprimé, et il fait partie du secteur informel, mais désormais, il est comptabilisé dans le PIB !!</p><p>Une économie saine, même si cela fait hurler les bien-pensants parisiens qui ont un Monéo greffé dans les oreilles et un smartphone intégré dans le crâne, doit avoir des espèces, beaucoup d’espèces même.</p><p>Pourquoi ?</p><p>Parce que la vitesse de circulation d’un euro en billet non déclaré n’a rien à voir avec celle d’un euro numérique sur un compte en banque et dûment fiscalisé.</p><p>C’est d’une logique implacable de sans-dents, et en bas, c’est une évidence. Vous connaissez l’histoire.</p><h4><span style="text-decoration: underline;"><strong>Comprendre l’efficacité économique d’un billet de 100 euros !!</strong></span></h4><p>« Dans un village qui vit du tourisme, il n&rsquo;y a plus de touristes, à cause de la crise. Pour survivre, tout le monde emprunte à tout le monde. Plusieurs mois passent, misérables. Arrive enfin un touriste qui prend une chambre dans l&rsquo;hôtel, qu&rsquo;il paie avec un billet de 100 euros. Le touriste n&rsquo;est pas plutôt monté à sa chambre que l&rsquo;hôtelier court porter le billet chez le boucher à qui il doit justement cent euros. Le boucher va lui-même aussitôt porter le même billet au paysan qui l&rsquo;approvisionne en viande ; le paysan, à son tour, se dépêche d&rsquo;aller payer sa dette à la prostituée à laquelle il doit quelques «services». La prostituée va à l&rsquo;hôtel pour rembourser à l&rsquo;hôtelier les chambres qu&rsquo;elle louait à l&rsquo;heure. Comme elle dépose le billet de 100 € sur le comptoir, le touriste, qui venait dire à l&rsquo;hôtelier qu&rsquo;il devait repartir tout de suite, ramasse le billet et disparaît. Au total, chacun a payé sa dette; rien n&rsquo;a été dépensé, ni gagné, ni perdu, par personne. Et plus personne dans le village n&rsquo;a de dettes. »</p><p>Un billet de banque circule infiniment plus vite et plus de fois que la même somme en banque qui est thésaurisée (mise de côté sous forme d’épargne).</p><p>D’ailleurs, il convient d’expliquer à nos mamamouchis, du Palais à Bercy, que l’économie la plus forte d’Europe, à savoir l’Allemagne, est aussi celle qui a le recours le plus important au cash et aux espèces.</p><p>La question est juste d’encadrer le secteur informel pour éviter qu’il ne représente une part trop importante de l’économie, mais vouloir l’éradiquer à tout prix et en totalité est une immense erreur aussi bien sociale qu’économique.</p><p>De très nombreuses innovations, inventions, et progrès sont réalisés par des « transgresseurs » à partir de ces zones grises indispensables à tout système sain.</p><h4><span style="text-decoration: underline;"><strong>Le nombre de billets en circulation augmente de 8 % cette année !!</strong></span></h4><p><img class="wp-image-131426 size-full aligncenter" src="https://insolentiae.com/wp-content/uploads/émission-de-billets-BDF.jpg" alt="" width="672" height="641" srcset="https://insolentiae.com/wp-content/uploads/émission-de-billets-BDF.jpg 672w, https://insolentiae.com/wp-content/uploads/émission-de-billets-BDF-300x286.jpg 300w, https://insolentiae.com/wp-content/uploads/émission-de-billets-BDF-510x486.jpg 510w" sizes="(max-width: 672px) 100vw, 672px" />Alors que tout le monde pense que le cash disparaît, en réalité, il n’a jamais été aussi disponible dans l’économie, y compris en France, où la masse monétaire en billet augmente de plus de 7,6 % en un an et atteint son plus haut niveau, comme vous pouvez le voir sur ces graphiques de… la Banque de France !!</p><p>Ci-dessous, vous pouvez télécharger le rapport complet de la Banque de France.</p><p><a href="https://insolentiae.com/wp-content/uploads/BDF-statistiques-mensuelles-sur-l-activite-fiduciaire.pdf">BDF statistiques-mensuelles-sur-l-activite-fiduciaire</a></p><p>En Europe, le phénomène est identique.</p><p>Plus on vous parle de carte, de paiement sans contact, et de cryptomonnaie, plus la demande en cash des agents économiques augmente.</p><p>C’est une excellente nouvelle, et la meilleure façon de gagner la guerre contre le cash, ce n’est effectivement pas de signer des pétitions, mais d’aller chercher des billets aux distributeurs à chaque fois que cela vous est possible en menant une véritable guérilla au tout numérique.</p><p>Il est déjà trop tard, mais tout n’est pas perdu. Préparez-vous !</p><p>Charles SANNAT</p><p><strong>« Insolentiae » signifie « impertinence » en latin</strong><br /> Pour m’écrire <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e1828980938d8492a1888f928e8d848f95888084cf828e8c">[email&#160;protected]</a><br /> Pour écrire à ma femme <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cca4a9a0a9a2a98ca5a2bfa3a0a9a2b8a5ada9e2afa3a1">[email&#160;protected]</a></p><p><a href="https://insolentiae.com/produit/abonnement-acces-a-la-lettre-strategie-et-aux-dossiers-speciaux-de-charles-sannat/">Vous pouvez également vous abonner à ma lettre mensuelle « STRATÉGIES » qui vous permettra d’aller plus loin et dans laquelle je partage avec vous les solutions concrètes à mettre en œuvre pour vous préparer au monde d’après. Ces solutions sont articulées autour de l’approche PEL – patrimoine, emploi, localisation. L’idée c’est de partager avec vous les moyens et les méthodes pour mettre en place votre résilience personnelle et familiale.</a></p><p><strong>« À vouloir étouffer les révolutions pacifiques, on rend inévitables les révolutions violentes » (JFK)</strong></p><p><em>« Ceci est un article ‘presslib’, c’est-à-dire libre de reproduction en tout ou en partie à condition que le présent alinéa soit reproduit à sa suite. Insolentiae.com est le site sur lequel Charles Sannat s’exprime quotidiennement et livre un décryptage impertinent et sans concession de l’actualité économique. Merci de visiter mon site. Vous pouvez vous abonner gratuitement à la lettre d’information quotidienne sur www.insolentiae.com. »</em></p><div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size40 " data-emailit-url='https://insolentiae.com/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat/' data-emailit-title='« La guerre contre le cash n’est pas perdue ! Nous pouvons même la gagner ! » L’édito de Charles SANNAT'><div class="e-mailit_btn_Facebook"></div><div class="e-mailit_btn_Twitter"></div><div class="e-mailit_btn_LinkedIn"></div><div class="e-mailit_btn_Google_Plus"></div><div class="e-mailit_btn_Pinterest"></div><div class="e-mailit_btn_Email"></div></div></div><div class='flagcontent-form-container' style='text-align:left'><div><button type="button" class="flagcontent-button flagcontent-reveal-button flagcontent-button-style-theme flagcontent-button-color-theme" data-flagcontent-success-label="Abus signalé !">Signaler un abus</button></div><div class='flagcontent-form flagcontent-form-modal flagcontent-zoom-anim-dialog mfp-hide'><form><div class="flagcontent-form-inside"><div class="flagcontent-alert-box flagcontent-validation-errors-description">Please complete the required fields.</div><div class="flagcontent-form-fields"><div class="flagcontent-name-email-container"><div class="flagcontent-email-field"><label for='flagcontent_email'>Email <small>(required)</small></label><br><input type='text' name='flagcontent_email' id='flagcontent_email' value='' required></div></div><div class="flagcontent-clear-floated-fields"></div><div class="flagcontent-reason-container"><label for='flagcontent_reason'>Reason <small>(required)</small></label><br /><select name='flagcontent_reason' id='flagcontent_reason' required><option value="Cet article contient des liens cassés">Cet article contient des liens cassés</option><option value="Cet article contient des informations erronées">Cet article contient des informations erronées</option><option value="Cet article est du Span">Cet article est du Span</option><option value="Cet article contient un commentaire abusif">Cet article contient un commentaire abusif</option><option value="Problème de copyright">Problème de copyright</option><option value="Autre">Autre</option></select></div><div class="flagcontent-description-container"><label for='flagcontent_description'>Description</label><br /><textarea name='flagcontent_description' id='flagcontent_description'></textarea></div><input type='hidden' name='flagcontent_post_id' value='131387'><input type="hidden" name="flagcontent_sticky_paper" value="5899"><input type="hidden" name="flagcontent_sticky_paper_2" value="1"><div class="flagcontent-submit-container"><button type="button" class="flagcontent-button flagcontent-submit-button flagcontent-button-style-theme flagcontent-button-color-theme">Signaler</button><img src="https://insolentiae.com/wp-content/plugins/flagged-content/images/loading.gif" class="flagcontent-submit-spinner"></div></div></div></form></div></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><h1 id="comments" class="page_title">29 Commentaires</h1><ol class="commentlist clearfix"><li class="comment even thread-even depth-1" id="li-comment-74545"><article id="comment-74545" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Robert' src='https://secure.gravatar.com/avatar/9d6f9bfa34d47907581108a71865533a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d6f9bfa34d47907581108a71865533a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Robert</span> <span class="comment_date"> sur 17 octobre 2018 à 7 h 49 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Sans me faire aucune illusion sur la monnaie, et l&rsquo; Euro en particulier, je pense qu&rsquo;il est prudent actuellement de garder en cash une part significative de son patrimoine&#8230;</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74548"><article id="comment-74548" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Fauchez Jean Marc' src='https://secure.gravatar.com/avatar/3e3cdeef7ad10d1357d86b0f2fc8f8e3?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e3cdeef7ad10d1357d86b0f2fc8f8e3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Fauchez Jean Marc</span> <span class="comment_date"> sur 17 octobre 2018 à 8 h 54 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>ou est le code promo svp..</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74554"><article id="comment-74554" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Mirli' src='https://secure.gravatar.com/avatar/33e7be79fcf3703b5f33bb3f1b365fff?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33e7be79fcf3703b5f33bb3f1b365fff?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Mirli</span> <span class="comment_date"> sur 17 octobre 2018 à 9 h 01 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Je pense comme vous Charles , je refuse tous ces moyens de paiement , je veux avoir dans mes poches de l argent sonnant , bien assez que nous ne pouvons plus ( normalement ) payer en liquide au delà de 1500 euros , soit disant pour éviter l argent sale .</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74556"><article id="comment-74556" class="comment-body clearfix"><div class="comment_avatar"> <img alt='weingarten' src='https://secure.gravatar.com/avatar/9ad21d2a5a34217973a1b3256775d2c2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ad21d2a5a34217973a1b3256775d2c2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">weingarten</span> <span class="comment_date"> sur 17 octobre 2018 à 9 h 08 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>le touriste n&rsquo;a rien payé,la dette de l&rsquo;hotelier reste entière</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74557"><article id="comment-74557" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Bernard Munoz' src='https://secure.gravatar.com/avatar/508a8b268df0239c9d0fc2695f211122?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/508a8b268df0239c9d0fc2695f211122?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href='http://monnaie.terre_neuve.pagesperso-orange.fr/' rel='external nofollow' class='url'>Bernard Munoz</a></span> <span class="comment_date"> sur 17 octobre 2018 à 9 h 18 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour Charles.<br /> A la vue de ces graphique il me semble que ce phénomène se produit principalement entre juin et août. Pourait-on enattribuer ce besoin de cash aux touristes étranger venant d&rsquo;allemagne?.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74559"><article id="comment-74559" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Pavel' src='https://secure.gravatar.com/avatar/780f381d792e3f508dc17950f2d353e4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/780f381d792e3f508dc17950f2d353e4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Pavel</span> <span class="comment_date"> sur 17 octobre 2018 à 9 h 20 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Une réelle « économie circulaire », tous ces billets qui tournent en rond (rien à voir avec la loi de « transition énergétique »)</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74561"><article id="comment-74561" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Yan&#039;' src='https://secure.gravatar.com/avatar/0332d9eb6f83697d83137c5c0dbe50af?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0332d9eb6f83697d83137c5c0dbe50af?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Yan'</span> <span class="comment_date"> sur 17 octobre 2018 à 9 h 31 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>C&rsquo;est notre Eric (Woerth) national qui va être content dites-donc &#8230; il va pouvoir de nouveau arroser ses petits copains avec ses mallettes (enveloppes ???) super bien remplies (« plusieurs milliers d&rsquo;euros » ^^ &#8211; J&rsquo;allucine ; Stupéfiant ! =&gt; « Yan&rsquo;Eric Woerth répond aux questions des auditeurs de France Inter » sur Yout&rsquo; à 11 mn 05)</p><p>Eric, je te le rappelle encore une fois : Dieu a dit « Tu ne voleras point ! » &#8230; Tu en as (bien) profité une fois, c&rsquo;est tout! Laisses-en un peu pour les autres &#8230;.<br /> Ah oui, c&rsquo;est vrai, il ne se sent pas inquiet sur d&rsquo;éventuelles poursuites le personnage &#8230; et est toujours Président de la Commission des Finances à l&rsquo;Assemblée Nationale &#8230; Mais quel monde !</p><p>Tournez manège !</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74565"><article id="comment-74565" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Merisier' src='https://secure.gravatar.com/avatar/c77217ce80d572292445994c013e2bbb?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c77217ce80d572292445994c013e2bbb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Merisier</span> <span class="comment_date"> sur 17 octobre 2018 à 9 h 48 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Le travail au noir n&rsquo;est jamais que de la légitime défense.</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74573"><article id="comment-74573" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Jereling' src='https://secure.gravatar.com/avatar/154fbccc630d24edfdf1eeea78312925?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/154fbccc630d24edfdf1eeea78312925?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Jereling</span> <span class="comment_date"> sur 17 octobre 2018 à 9 h 52 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Dans votre histoire, le touriste reprend son billet de 100€ et l’hôtelier perd donc 100€ puisqu&rsquo;il a payé sa dette au boucher.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74577"><article id="comment-74577" class="comment-body clearfix"><div class="comment_avatar"> <img alt='generalchanzy' src='https://secure.gravatar.com/avatar/25e5bd3b5a8d4da7805e08f1a8dce9da?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25e5bd3b5a8d4da7805e08f1a8dce9da?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">generalchanzy</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 00 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>On revient à la boîte à sucre de ma grand-mère, boîte à sucre cachée dans l&rsquo;armoire et pleine de billets avec quelques napoléons tout au fond.<br /> Vu ma situation financière, j&rsquo;ai pas grand chose sur mon compte mais j&rsquo;ai quand même ma boîte à sucre au cas ou…<br /> J&rsquo;aime bien le sixième paragraphe parce que ma fille est en plein dedans. Sauf que sa carte et ses paiements « sans contact » posent problème. A force de l&rsquo;engueuler gentiment, elle commence à comprendre que quelques billets dans son porte monnaie, ça a du bon.<br /> Un « tiens » vaut mieux que deux « tu l&rsquo;auras ».</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74579"><article id="comment-74579" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Alain BECIL' src='https://secure.gravatar.com/avatar/8dad351478c0954ae2c0029498f4b9a6?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8dad351478c0954ae2c0029498f4b9a6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href="https://insolentiae.com" rel='external nofollow' class='url'>Alain BECIL</a></span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 04 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>BONJOUR . Quand les décideurs obligent les sans-dents ,à jouer à cash cash. Nous exigeons du cash,et si les enar- quois et autres mondialistes,ne sont pas contents,eh bien on leur dit bien des choses. Je vais le plus souvent possi- ble,chercher du liquide,au DAB,pour dépenser ce que je veux,sans que ce soit contrôlé par Big Brother .</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74580"><article id="comment-74580" class="comment-body clearfix"><div class="comment_avatar"> <img alt='LCH' src='https://secure.gravatar.com/avatar/9216f54857f18d48f592c65d4e12003c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9216f54857f18d48f592c65d4e12003c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">LCH</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 06 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour,<br /> Je n&rsquo;ai pas de sans contact .<br /> Je paye un maximum en liquide .</p><p>La raison est simple c&rsquo;est suite à une remarque de mon banquier sur comment c&rsquo;était passé mon WE à Marseille suite à des paiements en CB .</p><p>Depuis il ronchonne quand je passe en début de mois prendre du Cash .</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74584"><article id="comment-74584" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Rachel LAURENCE' src='https://secure.gravatar.com/avatar/6e7f6b9fab489cb2eec194dab411bf71?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e7f6b9fab489cb2eec194dab411bf71?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href='http://www.rachel-laurence.fr%20et.com' rel='external nofollow' class='url'>Rachel LAURENCE</a></span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 15 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour Charles,<br /> Le cash en Suisse se porte à merveille, mais la monnaie scripturale tend de plus en plus à se substituer au cash&#8230; EU voisine oblige. Je souhaite vivement comme vous que le cash ne sera pas supprimé, mais ne souhaitons pas non plus un fac similé de la République de Weimar avec l&rsquo;inflation galopante. Qu&rsquo;en penser-vous?<br /> Bien cordialement et merci de vos éditos, toujours bien éclairés.<br /> RL</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74585"><article id="comment-74585" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Sophie' src='https://secure.gravatar.com/avatar/fe649743f9746998029ef5c37b86e387?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe649743f9746998029ef5c37b86e387?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Sophie</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 21 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Elémentaire mon cher Watson !</p><p>Un autre avantage du cash pour ceux qui n&rsquo;ont pas trop de moyens est que de payer ses courses en liquide permet aussi de mieux gérer son budget et de ne pas dépenser l&rsquo;argent que l&rsquo;on a pas. Rien n&rsquo;est plus traitre que de tout payer en carte bancaire avec quelque chose que l&rsquo;on ne peut pas visualiser ni sentir dans sa poche.</p><p>Alors vous allez peut être me trouver ringarde mais c&rsquo;est ce qu&rsquo;on appelait à mon époque le « bon sens paysan » et qui a fait depuis longtemps ses preuves. En tous cas, cela évite de devenir l&rsquo;esclave de son banquier mais permet aussi de pouvoir faire valoir la bonne tenue de votre compte quand vous avez besoin d&rsquo;un coup de pouce.</p><p>Il faut bien reconnaitre que les banquiers sont des chacals mais quand « on est rien », il faut toujours savoir cohabiter en bonne intelligence. Etant donné que pour l&rsquo;instant aucune révolution ne pointe le bout de son nez, nous avons encore besoin d&rsquo;eux. La grande erreur est de prendre son banquier pour un con car la sentence ne se fait pas attendre et peut être impitoyable.</p><p>Le cash est donc un bon moyen pour contourner leur main mise sur nos vies et éviter d&rsquo;être espionné dans nos habitudes de consommation mais aussi dans notre vie privée. Dis moi ce que tu dépenses, je te dirais qui tu es car qui mieux nous connait que notre banquier&#8230;</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74588"><article id="comment-74588" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Betaconso' src='https://secure.gravatar.com/avatar/d76246d41189cfa315f5bad4449370fd?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d76246d41189cfa315f5bad4449370fd?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Betaconso</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 38 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour Charles et vos lecteurs.<br /> Votre histoire n&rsquo;est pas très morale car l&rsquo;hôtelier perds 100€, au final!</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74589"><article id="comment-74589" class="comment-body clearfix"><div class="comment_avatar"> <img alt='weingarten' src='https://secure.gravatar.com/avatar/9ad21d2a5a34217973a1b3256775d2c2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ad21d2a5a34217973a1b3256775d2c2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">weingarten</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 39 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Vieille histoire modifiée qui a pour but de promouvoir la vélocité au dépend de l&rsquo;épargne. L&rsquo;épargne étant accusée de ne pas faire circuler l&rsquo;argent, elle est, pour les chimères Keynésiennes, un frein à la prospérité.<br /> Cela se veut promouvoir la dépense comme étant le moteur de l&rsquo;économie.<br /> Or la vélocité dépend des besoins et sa vitesse est forcément limitée par le manque de visibilité de l&rsquo;avenir, si on ne sais pas quand on pourra faire rentrer les 100 balles.<br /> La première couille est très simple, le touriste ne peut pas reprendre son pognon parce que l&rsquo;hôtelier ne le lui redonne pas ! Autrement, et c&rsquo;est bien socialo, le touriste vole les 100 balles !<br /> Ensuite, dès le départ de l&rsquo;histoire, personne n&rsquo;avait de dette parce que la pute elle se fait payer comptant !<br /> C&rsquo;est d&rsquo;autant plus ridicule que ces connards de keynésiens n&rsquo;ont pas compris qu&rsquo;un vrai système de dette ne peut fonctionner qu&rsquo;avec l&rsquo;épargne puisque c&rsquo;est elle qu&rsquo;on emprunte !<br /> Ca, je répète, c&rsquo;est dans un système qui fonctionne, mais chez eux la dette sort d&rsquo;un chapeau, ce sont les faux talbins de la banque centrale et elle en produit tant qu&rsquo;elle veut.<br /> Dans leur mode de raisonnement, ils ne se sont même poser la question : pourquoi emprunter ? Il n&rsquo;y a qu&rsquo;à distribuer ! Sauf que là les banquiers ne gagneraient pas un fifrelin, impossible bien sur, ce sont eux qui dirigent le merdier.<br /> La deuxième couille, celle qui est cachée, c&rsquo;est précisément ce mélange de systèmes économiques qui est un leurre, on ne peux pas appliquer les règles de la belotte au poker !</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74591"><article id="comment-74591" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Manu' src='https://secure.gravatar.com/avatar/c4248bf157792df6ec65581bd3b15b46?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4248bf157792df6ec65581bd3b15b46?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Manu</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 43 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Je ne sais pas pourquoi j&rsquo;ai reçu votre « lettre » mais peu importe.<br /> Vous prônez une Economie parallèle, sans taxe, sans vérification, du « black »., sans loi. charge aux gens honnêtes de payer.</p><p>Vous citez également bcp de contrevérités, donc non, votre position n&rsquo;est pas défendable.</p><p>Nos systèmes bancaires sont aujourd&rsquo;hui suffisamment souples pour se passer de monnaie fiduciaire.<br /> il restera les revoltés de principe, les nostagiques, et surtout les trafiquants.</p><p>cordialement</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74600"><article id="comment-74600" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Alain' src='https://secure.gravatar.com/avatar/d3aff32dbb8e1016176e8ef9b23b4b12?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3aff32dbb8e1016176e8ef9b23b4b12?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Alain</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 50 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>En fait ce qui est fait par le billet de 100€ dans la petite fable, pourrait l&rsquo;être par une lettre de change: l&rsquo;hôtelier tire une lettre de change sur la prostituée (il lui donne l&rsquo;ordre &#8211; avec son accord &#8211; de payer sa créance au porteur de la lettre), avec cette lettre il paie sa dette au boucher et ainsi de suite jusqu&rsquo;au moment où la lettre de change lui revient et qu&rsquo;il l&rsquo;annule puisque la prostituée lui a payé sa créance. Et pas besoin du deus ex-machina venant de l&rsquo;extérieur avec un billet</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74602"><article id="comment-74602" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Lerohc' src='https://secure.gravatar.com/avatar/538815f7339edd26c17ac03e562a4f75?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/538815f7339edd26c17ac03e562a4f75?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Lerohc</span> <span class="comment_date"> sur 17 octobre 2018 à 10 h 53 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Exactement.<br /> D&rsquo;ailleurs j&rsquo;ai remarqué que dans les supermarchés de chez moi (sud) les caisses spécialisées CB étaient de moins en moins bondées. Par contre celles avec paiement en espèces s&rsquo;allongeaient. Et les petits commerces ont la même évolution.<br /> Comme quoi, la diffusion par internet de l&rsquo;info sur ces problèmes a pu servir de réveil.<br /> Poursuivons nos petits transferts d&rsquo;info sur l&rsquo;indispensable besoin de liquidités sonnantes et trébuchantes.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74604"><article id="comment-74604" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Nicopouy' src='https://secure.gravatar.com/avatar/9543fefad23cd5ba18e91c68d0180092?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9543fefad23cd5ba18e91c68d0180092?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Nicopouy</span> <span class="comment_date"> sur 17 octobre 2018 à 11 h 12 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour Charles,<br /> J&rsquo;avais cru comprendre que l&rsquo;augmentation de la masse de monnaie fiduciaire (les billets et les pièces ?) devait être proportionnelle à celle de la monnaie scripturale (les écritures de la BCE). Comme cette dernière ne fait qu&rsquo;augmenter, la monnaie sonnante et trébuchante fait de même (non ?) mais dans une moindre proportion si j&rsquo;ai bien compris. Qu&rsquo;en pensez-vous ?</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74610"><article id="comment-74610" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Bernadette' src='https://secure.gravatar.com/avatar/5ba9c131d7756d5f72a4ee079791d371?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ba9c131d7756d5f72a4ee079791d371?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Bernadette</span> <span class="comment_date"> sur 17 octobre 2018 à 12 h 01 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>D&rsquo;ailleurs, sans espèces sonnantes et trébuchantes, vous faites quoi pour le SDF qui fait la manche au coin de la rue ?</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74629"><article id="comment-74629" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Grandgillou' src='https://secure.gravatar.com/avatar/3876fbf6dcba4785d49240c2c8ab4c0a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3876fbf6dcba4785d49240c2c8ab4c0a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Grandgillou</span> <span class="comment_date"> sur 17 octobre 2018 à 15 h 40 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour Charles.<br /> Vous avez oublié de dire, dans l&rsquo;histoire du billet de 100€, que c&rsquo;était un faux billet!</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74631"><article id="comment-74631" class="comment-body clearfix"><div class="comment_avatar"> <img alt='QQ la praline' src='https://secure.gravatar.com/avatar/daad201e9e94ed9a2b6083e27b80fcf1?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/daad201e9e94ed9a2b6083e27b80fcf1?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">QQ la praline</span> <span class="comment_date"> sur 17 octobre 2018 à 15 h 52 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>allez je mets ma pierre à l&rsquo;édifice:<br /> le dindon de la farce n&rsquo;est pas l&rsquo;hôtelier puisqu&rsquo;il s&rsquo;est désendetté de 100€.<br /> C&rsquo;est la prostitué qui pense avoir honoré sa dette, qui perd donc 100€ et qui devra tout de même s&rsquo;acquitte des 100€ qu&rsquo;elle doit à l&rsquo;hôtelier.<br /> Ne lui reste qu&rsquo;à espérer que l&rsquo;hôtelier accepte le paiement en nature&#8230;</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74637"><article id="comment-74637" class="comment-body clearfix"><div class="comment_avatar"> <img alt='frankdrebin' src='https://secure.gravatar.com/avatar/9fa79bce0203703d9543f66a0fd14b7a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9fa79bce0203703d9543f66a0fd14b7a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">frankdrebin</span> <span class="comment_date"> sur 17 octobre 2018 à 17 h 29 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Chacun sa démarche et son utilisation concernant le cash, perso je l&rsquo;utilise encore dès que possible car:<br /> -je n&rsquo;ai pas envie qu&rsquo;une myriade de gens aient accès à l&rsquo;intégralité de ma vie privée (même si je ne fais que des transactions honnêtes)<br /> -je refuse d&rsquo;engraisser excessivement les banques, vu les tarifs qu&rsquo;elles font payer et les droits de contrôle qu&rsquo;elles s&rsquo;arrogent sur mon argent (limite des virements, paiements,&#8230;réalisables par jour), demandes d&rsquo;explication pour tout mouvement important,&#8230;.Récupérer son argent devient de plus en plus complexe, et toute utilisation de moyens modernes n&rsquo;est jamais qu&rsquo;un prélèvement de taxe ou commission au détriment du commerçant (pour mon buraliste par exemple, l&rsquo;utilisation du sans contact c&rsquo;est 2.500€ de frais bancaires par an, plus les frais de terminaux,&#8230;) autant dire qu&rsquo;il le réserve uniquement aux achats supérieurs à 20€!</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74639"><article id="comment-74639" class="comment-body clearfix"><div class="comment_avatar"> <img alt='2112' src='https://secure.gravatar.com/avatar/5d566602ac1b6e212b8caebb49a151e8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d566602ac1b6e212b8caebb49a151e8?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">2112</span> <span class="comment_date"> sur 17 octobre 2018 à 18 h 20 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Le fiduciaire tourne plus vite car entre nous on ne peut faire de transaction non-fiduciaire aussi vite.</p><p>Mais le point essentiel dans cette histoire est que les transaction non-fiduciaire en passent par des intermédiaires contrairement à celle en cash.</p><p>Voilà tout ce qu&rsquo;il faut retenir.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74642"><article id="comment-74642" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Sismas Youssouf' src='https://secure.gravatar.com/avatar/34f7ed40f9c0b25d5923515af19ca73c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/34f7ed40f9c0b25d5923515af19ca73c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Sismas Youssouf</span> <span class="comment_date"> sur 17 octobre 2018 à 19 h 12 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>La guerre contre le cash n’est pas perdue !</p><p>Pas un seul qui n&rsquo;utilise ce sabir anglo-américain !<br /> Le mot  » espèces  » ne leur convient donc plus qu&rsquo;il faille désormais en toutes choses parler la voix de son maître &#8230;</p><p>Honte à vous !</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74644"><article id="comment-74644" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Yan&#039;' src='https://secure.gravatar.com/avatar/0332d9eb6f83697d83137c5c0dbe50af?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0332d9eb6f83697d83137c5c0dbe50af?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Yan'</span> <span class="comment_date"> sur 17 octobre 2018 à 20 h 09 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>@Jereling : Hé non ! L&rsquo;hôtelier (qui avait effectivement remarqué le faux billet) ne perd pas, il équilibre simplement ses comptes à un instant T; ne dit-on pas « Qui paie ses dettes s&rsquo;enrichit&rsquo; ? Sommes toutes, il dormira même mieux, sera plus serein pour anticiper l&rsquo;instant présent et/ou l&rsquo;avenir&#8230;. Voire même que la demoiselle de petite vertu lui relouera sans doute une chambre pour un moment de fraternité corporelle avec, au hasard, un député ou autre haut fonctionnaire auquel elle fera cracher tout son portefeuille ; « Tout travail mérite salaire non ? » Elle devra juste faire valoir ses talents commerciaux pour négocier au mieux la chose ^^ (J&rsquo;imagine la tête du gars, dans un futur proche : « Mince, un humanoïde »)<br /> Dans l&rsquo;histoire, il manque le député qui « se refait » une santé financière en nous pondant des lois qu&rsquo;il ne respecte même pas et ce sont les sans-dents qui le renfloueront avec les taxes et impôts, divers Zé avariés !<br /> @Bernadette : si l&rsquo;on a plus de monnaie sonnante et trébuchante (=pièces), hé bien &#8230; on lui donne un billet de 5 ou 10€ au SDF (le vrai, pas le « Sans Difficultés Financières » hein !) .. ou + si affinités ! 😉</p><p>Pour rassurer tout le monde, je pense que les DAB &amp; GAB disparaissent pour cause de réels frais d&rsquo;entretien, de maintenance et de personnel (comme toujours) &#8230; Il sera sans doute prévu, comme déjà dans certains magasins, que le cash « s&rsquo;achètera » à la caisse des supermarchés en faisant ses courses &#8230;. Il y a trop de « costards cravates » (sauf mes Charles préférés* bien sûr) qui en ont besoin sur la place Vendôme ou au Bois de Boulogne ^^<br /> Mon pifomètre me dit que ça va braquer dur, encore plus !</p><p>Bonne soirée à tous et toutes !</p><p>*Charles Sannat, Gave, Aznavour, De Gaulle, Chaplin, Trenet, Xavier (des X-mens)&#8230;. Ingalls aussi ? 😉</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-74653"><article id="comment-74653" class="comment-body clearfix"><div class="comment_avatar"> <img alt='JEAN' src='https://secure.gravatar.com/avatar/68cbf617697ece8125ae9b333088a8a3?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68cbf617697ece8125ae9b333088a8a3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">JEAN</span> <span class="comment_date"> sur 17 octobre 2018 à 21 h 14 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>De toute manière le tout carte de crédit ou sans contact est stupide, vous vous voyez payer votre pain par carte et toutes les petites dépenses, à la fin du mois vous avez un relevé qui fait un km de long, et si on veut donner quelques euros à son gosse on fait comment, on lui passe la carte de crédit devant le front, et si la carte tombe en panne le temps que la banque en fasse une autre on mange quoi de l&rsquo;herbe, de toute manière j&rsquo;aime avoir de l&rsquo;argent sur moi et à la maison au cas où, voilà !</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-74657"><article id="comment-74657" class="comment-body clearfix"><div class="comment_avatar"> <img alt='DUCATE' src='https://secure.gravatar.com/avatar/4579e9dad28f53edacdd6fa85b01ba76?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4579e9dad28f53edacdd6fa85b01ba76?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">DUCATE</span> <span class="comment_date"> sur 17 octobre 2018 à 22 h 19 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Société sans cash pour ceux qui peuvent êtres payés pour partie de leur travail de cette façon= plus de charges sociales pour des gens qui en paient déjà suffisamment=plus d impôts sur les bénéfices (plus de chiffre plus de résultat)=plus d impôt sur le revenu vu que l artisan ou le commerçant lambda ne fait pas d optimisation fiscale à Panama(enfin la plupart)=certaines taxes(on ne sait même pas pour certaines à quoi elles sont affectées)sont calculées au % du chiffre d affaires=VU CE QUI VA LUI RESTER le commerçant consacrera plus de temps à sa famille au lieu de travailler beaucoup pour un revenu amputé.<br /> Moins de tva encaissée moins de tva redonnée à l état.Moins d argent dépensé dans le petit commerce,cet argent ne dort pas sous les matelas il circule.<br /> Si c est cette société que nous voulons, il va y avoir une forte démotivation des forces vives de la nation.<br /> Cordialement</p></div></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Poster le commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://insolentiae.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Poster le commentaire" /> <input type='hidden' name='comment_post_ID' value='131387' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div><div id="sidebar"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Lettre d&rsquo;information</h4><div class="textwidget"><img src="https://www.insolentiae.com/wp-content/uploads/2016/04/capture-email.png" /></div></div><div id="gform_widget-2" class="et_pb_widget gform_widget"><h4 class="widgettitle">Formulaire</h4><div class='gf_browser_chrome gform_wrapper formsidebar_wrapper' id='gform_wrapper_4'><form method='post' enctype='multipart/form-data' id='gform_4' class='formsidebar' action='/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat/'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_1' class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_4_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_1' id='input_4_1' type='text' value='' class='large' tabindex='1' placeholder='adresse email' aria-required="true" aria-invalid="false" /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Envoyer' tabindex='2' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='4' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsImYwODM0Y2Q0M2EyODI1Yjk5Y2MyYzI5ODVhYzg5MzM2Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="text-3" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://www.joubert-change.fr/" target="_blank"><img src="https://insolentiae.com/wp-content/uploads/JOUBERT_BAN_250x200px.jpg" /></a></div></div><div id="recent-posts-2" class="et_pb_widget widget_recent_entries"><h4 class="widgettitle">Articles récents</h4><ul><li> <a href="https://insolentiae.com/comment-trump-vient-de-sauver-le-monde-du-krach-boursier-ledito-de-charles-sannat/">« Comment Trump vient de sauver le monde du krach boursier ! » L’édito de Charles SANNAT</a></li><li> <a href="https://insolentiae.com/combien-auriez-vous-aujourdhui-si-vous-aviez-achete-1-000-dollars-dactions-amazon-en-1997-ledito-de-charles-sannat-2/">« Combien auriez-vous aujourd’hui si vous aviez acheté 1 000 dollars d’actions Amazon en 1997 ? » L’édito de Charles SANNAT</a></li><li> <a href="https://insolentiae.com/taux-immobiliers-au-plus-bas-depuis-45-ans/">Taux immobiliers au plus bas depuis 45 ans</a></li><li> <a href="https://insolentiae.com/pour-trump-la-principale-menace-ce-sont-les-taux/">Pour Trump, la principale menace ce sont&#8230; les taux !</a></li><li> <a href="https://insolentiae.com/nouvelle-niche-fiscale-deduis-ton-migrant-pour-1-500-e-par-an/">Nouvelle niche fiscale ! Déduis ton migrant pour 1 500 € par an !</a></li></ul></div><div id="text-8" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://www.ccopera.com/" target="_blank"><img src="https://insolentiae.com/wp-content/uploads/CCO_BAN_250x200px_v2_devises.jpg" /></a></div></div><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Sélectionner un mois</option><option value='https://insolentiae.com/2018/10/'> octobre 2018</option><option value='https://insolentiae.com/2018/09/'> septembre 2018</option><option value='https://insolentiae.com/2018/07/'> juillet 2018</option><option value='https://insolentiae.com/2018/06/'> juin 2018</option><option value='https://insolentiae.com/2018/05/'> mai 2018</option><option value='https://insolentiae.com/2018/04/'> avril 2018</option><option value='https://insolentiae.com/2018/03/'> mars 2018</option><option value='https://insolentiae.com/2018/02/'> février 2018</option><option value='https://insolentiae.com/2018/01/'> janvier 2018</option><option value='https://insolentiae.com/2017/12/'> décembre 2017</option><option value='https://insolentiae.com/2017/11/'> novembre 2017</option><option value='https://insolentiae.com/2017/10/'> octobre 2017</option><option value='https://insolentiae.com/2017/09/'> septembre 2017</option><option value='https://insolentiae.com/2017/08/'> août 2017</option><option value='https://insolentiae.com/2017/07/'> juillet 2017</option><option value='https://insolentiae.com/2017/06/'> juin 2017</option><option value='https://insolentiae.com/2017/05/'> mai 2017</option><option value='https://insolentiae.com/2017/04/'> avril 2017</option><option value='https://insolentiae.com/2017/03/'> mars 2017</option><option value='https://insolentiae.com/2017/02/'> février 2017</option><option value='https://insolentiae.com/2017/01/'> janvier 2017</option><option value='https://insolentiae.com/2016/12/'> décembre 2016</option><option value='https://insolentiae.com/2016/11/'> novembre 2016</option><option value='https://insolentiae.com/2016/10/'> octobre 2016</option><option value='https://insolentiae.com/2016/09/'> septembre 2016</option><option value='https://insolentiae.com/2016/08/'> août 2016</option><option value='https://insolentiae.com/2016/07/'> juillet 2016</option><option value='https://insolentiae.com/2016/06/'> juin 2016</option><option value='https://insolentiae.com/2016/05/'> mai 2016</option><option value='https://insolentiae.com/2016/04/'> avril 2016</option><option value='https://insolentiae.com/2016/03/'> mars 2016</option><option value='https://insolentiae.com/2016/02/'> février 2016</option><option value='https://insolentiae.com/2016/01/'> janvier 2016</option><option value='https://insolentiae.com/2015/12/'> décembre 2015</option><option value='https://insolentiae.com/2015/11/'> novembre 2015</option><option value='https://insolentiae.com/2015/10/'> octobre 2015</option><option value='https://insolentiae.com/2015/09/'> septembre 2015</option><option value='https://insolentiae.com/2015/08/'> août 2015</option></select></div><div id="text-9" class="et_pb_widget widget_text"><div class="textwidget"><p><a href="https://www.ccopera.com/" target="_blank"><img src="https://insolentiae.com/wp-content/uploads/CCO_BAN_250x200px_v2_metaux.jpg" /></a></p></div></div></div></div></div></div><footer id="main-footer"><div id="et-footer-nav"><div class="container"><ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-25186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25186"><a href="https://insolentiae.com/a-propos-de-charles-sannat/">A propos de Charles Sannat</a></li><li id="menu-item-25185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25185"><a href="https://insolentiae.com/mon-compte/">Mon accès lecteur</a></li><li id="menu-item-25184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25184"><a href="https://insolentiae.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-25183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25183"><a href="https://insolentiae.com/conditions-generales-de-vente/">Conditions générales de vente</a></li><li id="menu-item-25187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25187"><a href="https://insolentiae.com/contact/">Contact</a></li></ul></div></div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/charlessannatinsolentiae/?ref=br_rs" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://insolentiae.com/feed/" class="icon"> <span>RSS</span> </a></li></ul><div id="footer-info">© Copyright Insolentiae 2017</div></div></div></footer></div></div><noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1924282227587375&ev=PageView&noscript=1"/> </noscript> <script type="text/javascript">var et_animation_data = [];</script> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push([function() {
var self = this;
function getOriginalVisitorCookieTimeout() {
 var now = new Date(),
 nowTs = Math.round(now.getTime() / 1000),
 visitorInfo = self.getVisitorInfo();
 var createTs = parseInt(visitorInfo[2]);
 var cookieTimeout = 33696000; // 13 mois en secondes
 var originalTimeout = createTs + cookieTimeout - nowTs;
 return originalTimeout;
}
this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() );
}]);  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://www.facilistats.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '10']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-67035042-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-67035042-1');</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/insolentiae.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.4.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/iw-framework-plugin/iw_shotcodes/slick/slick.min-1.0.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front-4.8.0.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.1.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/la-guerre-contre-le-cash-nest-pas-perdue-nous-pouvons-meme-la-gagner-ledito-de-charles-sannat\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_820bd70edd074a8a5f9261be9395dd89"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.1.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/insolentiae.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/insolentiae.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"87ada56475","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"026b3ea6f4","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"131387","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi/js/custom.min-3.0.105.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi/core/admin/js/common-3.0.105.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/uploads/wtfdivi/wp_footer.js?ver=1499953708'></script> <script type='text/javascript' src='https://insolentiae.com/wp-includes/js/wp-embed.min.js'></script> </body></html>
