<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="" /><!--[if lt IE 9]> <script src="https://insolentiae.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://insolentiae.com';var et_post_id='163189';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>La BCE va-t-elle à nouveau... financer les banques ? - Insolentiae</title><link rel="canonical" href="https://insolentiae.com/la-bce-va-t-elle-a-nouveau-financer-les-banques/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="La BCE va-t-elle à nouveau... financer les banques ? - Insolentiae" /><meta property="og:description" content="Benoît Cœuré est l&rsquo;un des grands mamamouchis de la Banque centrale européenne, et l&rsquo;un des derniers articles du site financier de l&rsquo;AGEFI nous apprend que cet important membre du directoire de la BCE laisse espérer une nouvelle TLTRO ! TLTRO, c&rsquo;est quoi ? C&rsquo;est une opération d&rsquo;injection de liquidité à long terme pour irriguer les &hellip;" /><meta property="og:url" content="https://insolentiae.com/la-bce-va-t-elle-a-nouveau-financer-les-banques/" /><meta property="og:site_name" content="Insolentiae" /><meta property="article:tag" content="définition TLTRO" /><meta property="article:tag" content="les banques peuvent-elles faire faillite" /><meta property="article:tag" content="les banques sont-elles solides" /><meta property="article:tag" content="sauver les banques" /><meta property="article:tag" content="TLTRO" /><meta property="article:tag" content="TLTRO c&#039;est quoi" /><meta property="article:section" content="Affaires européennes" /><meta property="article:published_time" content="2019-02-18T06:02:52+01:00" /><meta property="article:modified_time" content="2019-02-17T21:34:00+01:00" /><meta property="og:updated_time" content="2019-02-17T21:34:00+01:00" /><meta property="og:image" content="https://insolentiae.com/wp-content/uploads/BCE-batiment-ldv.jpg" /><meta property="og:image:secure_url" content="https://insolentiae.com/wp-content/uploads/BCE-batiment-ldv.jpg" /><meta property="og:image:width" content="918" /><meta property="og:image:height" content="621" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Benoît Cœuré est l&rsquo;un des grands mamamouchis de la Banque centrale européenne, et l&rsquo;un des derniers articles du site financier de l&rsquo;AGEFI nous apprend que cet important membre du directoire de la BCE laisse espérer une nouvelle TLTRO ! TLTRO, c&rsquo;est quoi ? C&rsquo;est une opération d&rsquo;injection de liquidité à long terme pour irriguer les [&hellip;]" /><meta name="twitter:title" content="La BCE va-t-elle à nouveau... financer les banques ? - Insolentiae" /><meta name="twitter:image" content="https://insolentiae.com/wp-content/uploads/BCE-batiment-ldv.jpg" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; Flux" href="https://insolentiae.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; Flux des commentaires" href="https://insolentiae.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; La BCE va-t-elle à nouveau&#8230; financer les banques ? Flux des commentaires" href="https://insolentiae.com/la-bce-va-t-elle-a-nouveau-financer-les-banques/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insolentiae.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Divi child v.3" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='gforms_reset_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/formreset.min-2.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/formsmain.min-2.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/readyclass.min-2.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/browsers.min-2.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='frontend.popup-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.min-1.9.39.css' type='text/css' media='all' /><link rel='stylesheet' id='animate.styles-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.39' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.0.4.css' type='text/css' media='all' /><link rel='stylesheet' id='db121_socicons-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons-2.7.9.css' type='text/css' media='all' /><link rel='stylesheet' id='wtfdivi-user-css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/uploads/wtfdivi/wp_head-1499953708.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://insolentiae.com/wp-content/plugins/iw-framework-plugin/iw_shotcodes/slick/slick.css' type='text/css' media='all' /><link rel='stylesheet' id='follow-up-emails-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/followups-4.8.3.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-3.5.0.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.0.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-3.5.0.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wcpv-frontend-styles-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-product-vendors/assets/css/wcpv-frontend-styles-2.1.10.css' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi-child/style-3.0.105.css' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Comfortaa%3A300%2Cregular%2C700&#038;ver=4.9.9#038;subset=cyrillic,greek,vietnamese,latin,latin-ext,cyrillic-ext' type='text/css' media='all' /><link rel='stylesheet' id='flagcontent-public-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/css/public-styles-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='flagcontent-magpop-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/css/magnific-popup-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://insolentiae.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elicus-blog-css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/styles/style.min-2.1.1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/js/placeholders.jquery.min-2.3.6.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/js/common.min-1.9.39.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPS_DATA = {"siteUrl":"https:\/\/insolentiae.com\/","imgPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/js/core.min-1.9.39.js'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.min-1.9.39.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/insolentiae.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions-4.8.3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wcpv_registration_local = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajaxRegistrationNonce":"4d0938ee64","success":"Your request has been submitted.  You will be contacted shortly."}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-product-vendors/assets/js/wcpv-frontend-scripts.min-2.1.10.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajax_nonce":"20a4405cb0"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min-2.1.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var flagcontent_ajax_object = {"ajax_url":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","nonce":"587a783ebb","user_id":"0","debug_mode":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/js/public-script-1.0.0.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/js/jquery.magnific-popup.min-1.0.0.js'></script> <link rel='https://api.w.org/' href='https://insolentiae.com/wp-json/' /><meta name="generator" content="WordPress 4.9.9" /><meta name="generator" content="WooCommerce 3.5.0" /><link rel='shortlink' href='https://insolentiae.com/?p=163189' /><link rel="alternate" type="application/json+oembed" href="https://insolentiae.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsolentiae.com%2Fla-bce-va-t-elle-a-nouveau-financer-les-banques%2F" /><link rel="alternate" type="text/xml+oembed" href="https://insolentiae.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsolentiae.com%2Fla-bce-va-t-elle-a-nouveau-financer-les-banques%2F&#038;format=xml" /><style type="text/css">#wpadminbar .quicklinks #wp-admin-bar-abus_switch_to_user ul li .ab-item{height:auto}#abus_user_results{background-color:#000}</style><style>.db_pb_team_member_website_icon:before{content:"\e0e3"}.db_pb_team_member_email_icon:before{content:"\e010"}.db_pb_team_member_instagram_icon:before{content:"\e09a"}</style><style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style><script type='text/javascript'>var e_mailit_config = {display_counter:false,TwitterID:'@Insolentiae',follow_services:{},thanks_message:'Follow us!',mobile_bar:true,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',emailit_branding:true,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script> <style>#logo{padding-right:10px}#logo-text,#logo-tagline{margin:0;padding:0;display:inline;vertical-align:middle}#logo-tagline{opacity:.7;margin-left:16px;vertical-align:sub}@media only screen and (max-width:767px){#logo-tagline{display:none}}.et_hide_primary_logo .logo_container{height:100%!important;opacity:1!important}.et_hide_primary_logo .logo_container #logo{display:none}</style> <script>jQuery(function($) {
	if (!$('#logo-text').length) {
		$('#logo').after('<h1 id="logo-text">Insolentiae</h1> <div id="filet"><h5 id="logo-tagline">Décryptage impertinent, satirique et humoristique de l’actualité économique</h5></div>');
	}
});</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1924282227587375', {}, {
    "agent": "woocommerce-3.5.0-1.6.0"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.5.0",
    "pluginVersion": "1.6.0"
});</script> <style type="text/css">.formulairegravity span.gform_description{text-align:center!important}.gform_wrapper span.gform_description{text-align:center!important}#gform_fields_2 input{margin:0;width:100%;padding:10px 15px;line-height:50px;font-family:inherit;font-size:24px;font-weight:100;font-style:italic;text-align:center;color:#777;border:1px solid #cacaca;border-radius:3px;box-shadow:inset 0 2px 2px rgba(0,1,1,.02);background:linear-gradient(to bottom,rgba(0,1,1,.03) 0,rgba(255,255,255,.03) 100%) #fff;background:-webkit-linear-gradient(top,rgba(0,1,1,.03) 0,rgba(255,255,255,.03) 100%) #fff}#gform_2 input[type=submit]{width:100%;display:block;padding:20px 0;line-height:22px;font-family:inherit;font-size:22px;font-weight:600;text-decoration:none;text-align:center;text-shadow:0 0 1px rgba(0,0,0,.5);color:#fefefe;border-radius:3px;box-shadow:inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 0 rgba(0,0,0,.1),inset 0 2px 0 0 rgba(255,255,255,.5);background:-webkit-linear-gradient(top,#eb8a00 0,#faa700 100%) #faa700;background:linear-gradient(to bottom,#eb8a00 0,#faa700 100%) #faa700}.gform_footer.top_label{margin-top:0}#gform_2 .gform_footer{padding:0 16px 0 0}</style><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://insolentiae.com/wp-content/cache/et/global/et-divi-customizer-global-15506146306768.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-163189 single-format-standard desktop woocommerce-no-js et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar et_divi_theme et_minified_js et_minified_css"><div id="page-container"><div id="top-header"><div class="container clearfix"></div></div><header id="main-header" data-height-onload="66"><div class="container clearfix et_menu_container"><div id="et-top-navigation" data-height="66" data-fixed-height="40"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-25190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25190"><a href="https://insolentiae.com/">Accueil</a></li><li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="https://insolentiae.com/boutique/">Boutique</a></li><li id="menu-item-130452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130452"><a href="https://insolentiae.com/auteurs/">Auteurs</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insolentiae.com/contact/">Contact</a></li><li id="menu-item-25828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25828"><a href="https://insolentiae.com/mon-compte/downloads/">Mon accès lecteur</a></li></ul></nav><div id="et-secondary-menu"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/charlessannatinsolentiae/?ref=br_rs" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://insolentiae.com/feed/" class="icon"> <span>RSS</span> </a></li></ul><a href="https://insolentiae.com/panier/" class="et-cart-info"> <span>Article 0</span> </a></div><div id="et_top_search"> <span id="et_search_icon"></span></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://insolentiae.com/"> <input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" /></form> <span class="et_close_search_field"></span></div></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Sélectionner une page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div><div class="logo_container"> <span class="logo_helper"></span> <a href="https://insolentiae.com/"> <img src="https://insolentiae.com/wp-content/uploads/logo-insolentiae.jpg" alt="Insolentiae" id="logo" data-height-percentage="54" /><h1 id="logo-text">Insolentiae</h1><div id="filet"><h5 id="logo-tagline">Décryptage impertinent, satirique et humoristique de l’actualité économique</h5></div> </a></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-163189" class="et_pb_post post-163189 post type-post status-publish format-standard has-post-thumbnail hentry category-affaires-europeennes category-grille-article tag-definition-tltro tag-les-banques-peuvent-elles-faire-faillite tag-les-banques-sont-elles-solides tag-sauver-les-banques tag-tltro tag-tltro-cest-quoi"><div class="et_post_meta_wrapper"><h1 class="entry-title">La BCE va-t-elle à nouveau&#8230; financer les banques ?</h1><p class="post-meta"> par <span class="author vcard"><a href="https://insolentiae.com/author/charles-s/" title="Articles de Charles Sannat" rel="author">Charles Sannat</a></span> | <span class="published">18 Fév 2019</span> | <a href="https://insolentiae.com/category/affaires-europeennes/" rel="category tag">Affaires européennes</a>, <a href="https://insolentiae.com/category/article-entete/grille-article/" rel="category tag">Grille article</a> | <span class="comments-number"><a href="https://insolentiae.com/la-bce-va-t-elle-a-nouveau-financer-les-banques/#respond">6 commentaires</a></span></p><img src="https://insolentiae.com/wp-content/uploads/BCE-batiment-ldv.jpg" alt='La BCE va-t-elle à nouveau&#8230; financer les banques ?' width='1080' height='675' /></div><div class="entry-content"><p>Benoît Cœuré est l&rsquo;un des grands mamamouchis de la Banque centrale européenne, et l&rsquo;un des derniers articles du site financier de l&rsquo;AGEFI nous apprend que cet important membre du directoire de la BCE laisse espérer une nouvelle TLTRO !</p><h4><strong><span style="text-decoration: underline;">TLTRO, c&rsquo;est quoi ?</span></strong></h4><p>C&rsquo;est une opération d&rsquo;injection de liquidité à long terme pour irriguer les banques commerciales en argent tout frais et bien abondant !!</p><p>En effet, la deuxième phase de Targeted Long-Term Refinancing Operation (TLTRO) qui a été mise en place à partir de juin 2016 par la BCE devra être remboursée par les banques commerciales qui ont emprunté à la BCE en juin 2020, et juin 2020 c&rsquo;est dans à peine plus un an. Or les marchés veulent de la visibilité, surtout pour savoir s&rsquo;ils peuvent ou non acheter des actions de banques !!!</p><p>Le TLTRO est une opération qui avait été mise en place pour soutenir le crédit au secteur privé et ce n&rsquo;était pas une mauvaise chose en soi. Si les banques commerciales n&rsquo;ont plus les moyens de « prêter » et de financer l&rsquo;économie réelle, alors, c&rsquo;est la croissance et l&rsquo;investissement qui s&rsquo;effondrent. Logique donc que ce plan existe.</p><p>Ce qui est intéressant, encore une fois, c&rsquo;est de voir que 10 ans après la grande crise des subprimes et en dépit du fait que l&rsquo;on nous annonce régulièrement avec tambours et trompettes que les banques sont sauvées (encore et encore) et que le système bancaire européen est très, très solide, il reste indispensable que la BCE intervienne ou rassure les marchés en laissant entendre qu&rsquo;elle irriguera autant que nécessaire le système bancaire.</p><p>Cela démontre donc les fragilités fondamentales et structurelles qui sont la conséquence d&rsquo;une crise bancaire qui n&rsquo;a toujours pas été réglée définitivement.</p><p>L&rsquo;AGEFI conclut en disant que « ces déclarations sont les plus précises à ce stade sur l&rsquo;hypothèse d&rsquo;une nouvelle TLTRO, et donc de mesures d&rsquo;assouplissement monétaire en zone euro. Elles ont entraîné un recul de l&rsquo;euro à 1,1234 dollar, son plus bas niveau en trois mois ».</p><p>L&rsquo;euro baisse parce que l&rsquo;un des membres de la BCE vient de dire qu&rsquo;il y aurait peut-être plus d&rsquo;euros demain qu&rsquo;aujourd&rsquo;hui. Toute monnaie imprimée en grande quantité voit sa valeur baisser.</p><p>Charles SANNAT</p><p>Source <a href="https://www.agefi.fr/asset-management/actualites/quotidien/20190215/benoit-coeure-laisse-esperer-nouvelle-tltro-268155" target="_blank" rel="noopener">L&rsquo;AGEFI ici</a></p><div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size40 " data-emailit-url='https://insolentiae.com/la-bce-va-t-elle-a-nouveau-financer-les-banques/' data-emailit-title='La BCE va-t-elle à nouveau&#8230; financer les banques ?'><div class="e-mailit_btn_Facebook"></div><div class="e-mailit_btn_Twitter"></div><div class="e-mailit_btn_LinkedIn"></div><div class="e-mailit_btn_Google_Plus"></div><div class="e-mailit_btn_Pinterest"></div><div class="e-mailit_btn_Email"></div></div></div><div class='flagcontent-form-container' style='text-align:left'><div><button type="button" class="flagcontent-button flagcontent-reveal-button flagcontent-button-style-theme flagcontent-button-color-theme" data-flagcontent-success-label="Abus signalé !">Signaler un abus</button></div><div class='flagcontent-form flagcontent-form-modal flagcontent-zoom-anim-dialog mfp-hide'><form><div class="flagcontent-form-inside"><div class="flagcontent-alert-box flagcontent-validation-errors-description">Please complete the required fields.</div><div class="flagcontent-form-fields"><div class="flagcontent-name-email-container"><div class="flagcontent-email-field"><label for='flagcontent_email'>Email <small>(required)</small></label><br><input type='text' name='flagcontent_email' id='flagcontent_email' value='' required></div></div><div class="flagcontent-clear-floated-fields"></div><div class="flagcontent-reason-container"><label for='flagcontent_reason'>Reason <small>(required)</small></label><br /><select name='flagcontent_reason' id='flagcontent_reason' required><option value="Cet article contient des liens cassés">Cet article contient des liens cassés</option><option value="Cet article contient des informations erronées">Cet article contient des informations erronées</option><option value="Cet article est du Span">Cet article est du Span</option><option value="Cet article contient un commentaire abusif">Cet article contient un commentaire abusif</option><option value="Problème de copyright">Problème de copyright</option><option value="Autre">Autre</option></select></div><div class="flagcontent-description-container"><label for='flagcontent_description'>Description</label><br /><textarea name='flagcontent_description' id='flagcontent_description'></textarea></div><input type='hidden' name='flagcontent_post_id' value='163189'><input type="hidden" name="flagcontent_sticky_paper" value="5234"><input type="hidden" name="flagcontent_sticky_paper_2" value="1"><div class="flagcontent-submit-container"><button type="button" class="flagcontent-button flagcontent-submit-button flagcontent-button-style-theme flagcontent-button-color-theme">Signaler</button><img src="https://insolentiae.com/wp-content/plugins/flagged-content/images/loading.gif" class="flagcontent-submit-spinner"></div></div></div></form></div></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><h1 id="comments" class="page_title">6 Commentaires</h1><ol class="commentlist clearfix"><li class="comment even thread-even depth-1" id="li-comment-90444"><article id="comment-90444" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Maurice 83' src='https://secure.gravatar.com/avatar/ac324ccfa73c811f3ec169717087ab03?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac324ccfa73c811f3ec169717087ab03?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Maurice 83</span> <span class="comment_date"> sur 18 février 2019 à 10 h 32 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Et pourtant, ce matin, l&rsquo;EURO il a coté 1,1323 !<br /> Alors les prévisions des gars de la BCE&#8230;&#8230;&#8230;..<br /> On a déjà donné, et pas qu&rsquo;une fois !</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-90469"><article id="comment-90469" class="comment-body clearfix"><div class="comment_avatar"> <img alt='idnaze' src='https://secure.gravatar.com/avatar/c27f9f6e60e202b8c84368fb58425290?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c27f9f6e60e202b8c84368fb58425290?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">idnaze</span> <span class="comment_date"> sur 18 février 2019 à 11 h 56 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Ce qui serait intéressant, c&rsquo;est un FREXIT massif accompagné d&rsquo;un RIC et d&rsquo;un démocratie .<br /> Je ne suis pas de ceux qui s&rsquo;accroche a ce système pourri .</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-90487"><article id="comment-90487" class="comment-body clearfix"><div class="comment_avatar"> <img alt='GJ et Bonnet Rouge' src='https://secure.gravatar.com/avatar/ca4c6010188a1b6bc5d79d6a26e9c317?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca4c6010188a1b6bc5d79d6a26e9c317?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">GJ et Bonnet Rouge</span> <span class="comment_date"> sur 18 février 2019 à 13 h 31 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Et si pour une fois la BCE donnait cet argent aux états, à hauteur de ce que payent déjà certains pour réduire leur dette, au lieu de toujours distribuer aux banquiers ?<br /> ou alors à hauteur d&rsquo;économies réalisées à la fois sur le train de vie et le fonctionnement de l&rsquo;état ?<br /> Cela permettrait peut-être d&rsquo;encourager les états vers une meilleure gestion des deniers publics&#8230;</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-90500"><article id="comment-90500" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Marc Edmond' src='https://secure.gravatar.com/avatar/d55f71062e81d228900e1222de15f9ad?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d55f71062e81d228900e1222de15f9ad?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Marc Edmond</span> <span class="comment_date"> sur 18 février 2019 à 14 h 17 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Cher Charles, Cher(e)s Vous,</p><p>Donc, si je comprends bien, QE, assouplissements quantitatifs, TLTRO, c&rsquo;est du pareil au même?</p><p>Des termes compliqués pour parler de planche à billets, de monnaie de singe, de l&rsquo;argent de monopoly, de fausse monnaie étatique bref du vent!</p><p>Mais dites moi, augmenter la masse monétaire, sans flux, sans échanges et sans boucher les fuites colossales, cela mène à quoi?<br /> Ah pour réduire la dette en la rachetant (avec des vrais faux billets qui ne représentent ni richesses, ni travail, ni aucune chance d&rsquo;un éventuel apurement de la dette créée pour obtenir ces papiers sans valeur).</p><p>En médecine, placer des voies centrales ( comme les banques) sur un cadavre, cela fait très scientifique mais cela ne ressuscite personne! En thanatopraxie cela se pratique pour embaumer les morts et leur donner belle apparence le temps que les familles se recueillent.</p><p>A moins qu&rsquo;il ne faille gagner du temps&#8230; Si cela s&rsquo;avère la véritable stratégie que sommes nous sensés attendre?</p><p>Bon, assez de questionnements, je vais ranger mes conserves, nettoyer mes outils de production et maintenir ma condition physique sait-on jamais!</p><p>Bien à Vous et aux Vôtres,</p><p>Marc Edmond</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-90510"><article id="comment-90510" class="comment-body clearfix"><div class="comment_avatar"> <img alt='henry' src='https://secure.gravatar.com/avatar/b14126c997a542586008fd7561168884?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b14126c997a542586008fd7561168884?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">henry</span> <span class="comment_date"> sur 18 février 2019 à 16 h 25 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Nous sommes en faillite « intellectuelle », « morale » et spirituelle » ;<br /> Aucun banquier ni chef d’état n&rsquo;est capable d’innover ou d&rsquo;avoir le courage de poser le bon diagnostic qui permettra d&rsquo;apporter les bonnes solutions.</p><p>Arrivé au pouvoir, les lobbys et les vices de toutes natures, encerclent L’Élu pour le contraindre à décider et faire ce qui est son point faible, lui retirant ainsi toute capacité à écouter les demandes des êtres vivants, et, à les mettre en œuvre .<br /> C&rsquo;est un grand débat, mais ce n&rsquo;est que cela.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-90515"><article id="comment-90515" class="comment-body clearfix"><div class="comment_avatar"> <img alt='jean.laverdeT' src='https://secure.gravatar.com/avatar/5882db4a72587259c38213f5bf2c7fe9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5882db4a72587259c38213f5bf2c7fe9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">jean.laverdeT</span> <span class="comment_date"> sur 18 février 2019 à 18 h 49 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>En ce temps de gilet jaune où on se pose des questions sur la « Démocratie représentative » et sa légitimité ne serait il pas temps de se demander si nos élus ont un mandat pour nous endetter pour un siécle ?<br /> Ou sont les limites du mandat représentatif ?</p></div></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Poster le commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-bce-va-t-elle-a-nouveau-financer-les-banques/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://insolentiae.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Poster le commentaire" /> <input type='hidden' name='comment_post_ID' value='163189' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div><div id="sidebar"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Lettre d&rsquo;information</h4><div class="textwidget"><img src="https://www.insolentiae.com/wp-content/uploads/2016/04/capture-email.png" /></div></div><div id="gform_widget-2" class="et_pb_widget gform_widget"><h4 class="widgettitle">Formulaire</h4><div class='gf_browser_unknown gform_wrapper formsidebar_wrapper' id='gform_wrapper_4'><form method='post' enctype='multipart/form-data' id='gform_4' class='formsidebar' action='/la-bce-va-t-elle-a-nouveau-financer-les-banques/'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_1' class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_4_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_1' id='input_4_1' type='text' value='' class='large' tabindex='1' placeholder='adresse email' aria-required="true" aria-invalid="false" /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Envoyer' tabindex='2' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='4' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsImYwODM0Y2Q0M2EyODI1Yjk5Y2MyYzI5ODVhYzg5MzM2Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="text-3" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://www.joubert-change.fr/" target="_blank"><img src="https://insolentiae.com/wp-content/uploads/JOUBERT_BAN_250x200px.jpg" /></a></div></div><div id="recent-posts-2" class="et_pb_widget widget_recent_entries"><h4 class="widgettitle">Articles récents</h4><ul><li> <a href="https://insolentiae.com/finalement-la-hausse-des-taux-naura-pas-vraiment-lieu-ledito-de-charles-sannat/">« Finalement, la hausse des taux n&rsquo;aura pas (vraiment) lieu&#8230; ! » L’édito de Charles SANNAT</a></li><li> <a href="https://insolentiae.com/mauvais-bilan-pour-les-soldes-dhiver-effet-les-gilets-jaunes-oblige/">Mauvais bilan pour les soldes d&rsquo;hiver, effet les « Gilets jaunes » oblige !</a></li><li> <a href="https://insolentiae.com/comment-naval-group-risque-de-faire-fabriquer-ses-navires-en-arabie-saoudite/">Comment Naval Group risque de faire fabriquer ses navires&#8230; en Arabie saoudite</a></li><li> <a href="https://insolentiae.com/la-finlande-enterre-son-experimentation-du-revenu-universel/">La Finlande enterre son expérimentation du revenu universel</a></li><li> <a href="https://insolentiae.com/lagriculture-va-t-elle-dans-le-mur-par-sylvain-devaux-de-larobolution-com/">« L’agriculture va-t-elle dans le mur ? » Par Sylvain Devaux de larobolution.com</a></li></ul></div><div id="text-8" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://www.ccopera.com/" target="_blank"><img src="https://insolentiae.com/wp-content/uploads/CCO_BAN_250x200px_v2_devises.jpg" /></a></div></div><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Sélectionner un mois</option><option value='https://insolentiae.com/2019/02/'> février 2019</option><option value='https://insolentiae.com/2019/01/'> janvier 2019</option><option value='https://insolentiae.com/2018/12/'> décembre 2018</option><option value='https://insolentiae.com/2018/11/'> novembre 2018</option><option value='https://insolentiae.com/2018/10/'> octobre 2018</option><option value='https://insolentiae.com/2018/09/'> septembre 2018</option><option value='https://insolentiae.com/2018/07/'> juillet 2018</option><option value='https://insolentiae.com/2018/06/'> juin 2018</option><option value='https://insolentiae.com/2018/05/'> mai 2018</option><option value='https://insolentiae.com/2018/04/'> avril 2018</option><option value='https://insolentiae.com/2018/03/'> mars 2018</option><option value='https://insolentiae.com/2018/02/'> février 2018</option><option value='https://insolentiae.com/2018/01/'> janvier 2018</option><option value='https://insolentiae.com/2017/12/'> décembre 2017</option><option value='https://insolentiae.com/2017/11/'> novembre 2017</option><option value='https://insolentiae.com/2017/10/'> octobre 2017</option><option value='https://insolentiae.com/2017/09/'> septembre 2017</option><option value='https://insolentiae.com/2017/08/'> août 2017</option><option value='https://insolentiae.com/2017/07/'> juillet 2017</option><option value='https://insolentiae.com/2017/06/'> juin 2017</option><option value='https://insolentiae.com/2017/05/'> mai 2017</option><option value='https://insolentiae.com/2017/04/'> avril 2017</option><option value='https://insolentiae.com/2017/03/'> mars 2017</option><option value='https://insolentiae.com/2017/02/'> février 2017</option><option value='https://insolentiae.com/2017/01/'> janvier 2017</option><option value='https://insolentiae.com/2016/12/'> décembre 2016</option><option value='https://insolentiae.com/2016/11/'> novembre 2016</option><option value='https://insolentiae.com/2016/10/'> octobre 2016</option><option value='https://insolentiae.com/2016/09/'> septembre 2016</option><option value='https://insolentiae.com/2016/08/'> août 2016</option><option value='https://insolentiae.com/2016/07/'> juillet 2016</option><option value='https://insolentiae.com/2016/06/'> juin 2016</option><option value='https://insolentiae.com/2016/05/'> mai 2016</option><option value='https://insolentiae.com/2016/04/'> avril 2016</option><option value='https://insolentiae.com/2016/03/'> mars 2016</option><option value='https://insolentiae.com/2016/02/'> février 2016</option><option value='https://insolentiae.com/2016/01/'> janvier 2016</option><option value='https://insolentiae.com/2015/12/'> décembre 2015</option><option value='https://insolentiae.com/2015/11/'> novembre 2015</option><option value='https://insolentiae.com/2015/10/'> octobre 2015</option><option value='https://insolentiae.com/2015/09/'> septembre 2015</option><option value='https://insolentiae.com/2015/08/'> août 2015</option></select></div><div id="text-9" class="et_pb_widget widget_text"><div class="textwidget"><p><a href="https://www.ccopera.com/" target="_blank"><img src="https://insolentiae.com/wp-content/uploads/CCO_BAN_250x200px_v2_metaux.jpg" /></a></p></div></div></div></div></div></div><footer id="main-footer"><div id="et-footer-nav"><div class="container"><ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-25186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25186"><a href="https://insolentiae.com/a-propos-de-charles-sannat/">A propos de Charles Sannat</a></li><li id="menu-item-25185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25185"><a href="https://insolentiae.com/mon-compte/">Mon accès lecteur</a></li><li id="menu-item-25184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25184"><a href="https://insolentiae.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-25183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25183"><a href="https://insolentiae.com/conditions-generales-de-vente/">Conditions générales de vente</a></li><li id="menu-item-25187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25187"><a href="https://insolentiae.com/contact/">Contact</a></li></ul></div></div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/charlessannatinsolentiae/?ref=br_rs" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://insolentiae.com/feed/" class="icon"> <span>RSS</span> </a></li></ul><div id="footer-info">© Copyright Insolentiae 2017</div></div></div></footer></div></div><noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1924282227587375&ev=PageView&noscript=1"/> </noscript> <script type="text/javascript">var et_animation_data = [];</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-67035042-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-67035042-1');</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/insolentiae.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.4.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/iw-framework-plugin/iw_shotcodes/slick/slick.min-1.0.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front-4.8.3.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.5.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1a2ce98f210138f95be1d1b1a4071791","fragment_name":"wc_fragments_1a2ce98f210138f95be1d1b1a4071791"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.5.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/insolentiae.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/insolentiae.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7b2943d4df","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"56f424cc68","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"163189","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi/js/custom.min-3.0.105.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi/core/admin/js/common-3.0.105.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/uploads/wtfdivi/wp_footer-1499953708.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-includes/js/wp-embed.min.js'></script> </body></html>
