<!DOCTYPE html> <!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]--> <!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]--> <!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="" /> <!--[if lt IE 9]>
	<script src="https://insolentiae.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <title>Ecoles... La balle aux prisonniers, avec que des prisonniers ! - Insolentiae</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ecoles... La balle aux prisonniers, avec que des prisonniers ! - Insolentiae" /><meta property="og:description" content="Aujourd&rsquo;hui c&rsquo;était la rentrée des classes. Une bien triste rentrée des classes. Pour beaucoup d&rsquo;enfants l&rsquo;école c&rsquo;est synonyme de copains retrouvés, d&rsquo;amies et autres camarades de classe. L&rsquo;école c&rsquo;est parfois des soucis d&rsquo;enfants mais, nous le souhaitons tous, également de la joie et beaucoup d&rsquo;apprentissages. Ces dernières années le côté apprentissage laissait beaucoup à désirer. &hellip;" /><meta property="og:url" content="https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/" /><meta property="og:site_name" content="Insolentiae" /><meta property="article:section" content="Grille article" /><meta property="article:published_time" content="2020-05-13T08:17:18+00:00" /><meta property="og:image" content="https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers.jpg" /><meta property="og:image:secure_url" content="https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers.jpg" /><meta property="og:image:width" content="1065" /><meta property="og:image:height" content="798" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Aujourd&rsquo;hui c&rsquo;était la rentrée des classes. Une bien triste rentrée des classes. Pour beaucoup d&rsquo;enfants l&rsquo;école c&rsquo;est synonyme de copains retrouvés, d&rsquo;amies et autres camarades de classe. L&rsquo;école c&rsquo;est parfois des soucis d&rsquo;enfants mais, nous le souhaitons tous, également de la joie et beaucoup d&rsquo;apprentissages. Ces dernières années le côté apprentissage laissait beaucoup à désirer. [&hellip;]" /><meta name="twitter:title" content="Ecoles... La balle aux prisonniers, avec que des prisonniers ! - Insolentiae" /><meta name="twitter:image" content="https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insolentiae.com/#website","url":"https://insolentiae.com/","name":"Insolentiae","inLanguage":"fr-FR","description":"D\u00e9cryptage impertinent, satirique et humoristique de l\u2019actualit\u00e9 \u00e9conomique","potentialAction":{"@type":"SearchAction","target":"https://insolentiae.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/#primaryimage","inLanguage":"fr-FR","url":"https://insolentiae.com/wp-content/uploads/\u00e9cole-balle-aux-prisonniers.jpg","width":1065,"height":798},{"@type":"WebPage","@id":"https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/#webpage","url":"https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/","name":"Ecoles... La balle aux prisonniers, avec que des prisonniers ! - Insolentiae","isPartOf":{"@id":"https://insolentiae.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/#primaryimage"},"datePublished":"2020-05-13T08:17:18+00:00","dateModified":"2020-05-13T08:17:18+00:00","author":{"@id":"https://insolentiae.com/#/schema/person/0db8ef887b367c3c547d3b3eefa81584"}},{"@type":["Person"],"@id":"https://insolentiae.com/#/schema/person/0db8ef887b367c3c547d3b3eefa81584","name":"Charles Sannat","image":{"@type":"ImageObject","@id":"https://insolentiae.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/50c709f265f9317ae906b5c779d8014f?s=96&d=mm&r=g","caption":"Charles Sannat"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; Flux" href="https://insolentiae.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; Flux des commentaires" href="https://insolentiae.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Insolentiae &raquo; Ecoles&#8230; La balle aux prisonniers, avec que des prisonniers ! Flux des commentaires" href="https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insolentiae.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Divi child v.3" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='gforms_reset_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/formreset.min-2.4.17.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/formsmain.min-2.4.17.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/readyclass.min-2.4.17.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/css/browsers.min-2.4.17.css' type='text/css' media='all' /><link rel='stylesheet' id='frontend.popup-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup-1.10.0.css' type='text/css' media='all' /><link rel='stylesheet' id='animate.styles-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.10.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://insolentiae.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-2.5.11.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://insolentiae.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wtfdivi-user-css-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/uploads/wtfdivi/wp_head-1499953708.css' type='text/css' media='all' /><link rel='stylesheet' id='follow-up-emails-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/followups-4.8.25.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-3.9.2.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.9.2.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-3.9.2.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wcpv-frontend-styles-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-product-vendors/assets/css/wcpv-frontend-styles-2.1.25.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-css' href='https://insolentiae.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi-child/style-4.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='Divi-Blog-Extras-styles-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/styles/style.min-2.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Comfortaa%3A300%2Cregular%2C500%2C600%2C700&#038;ver=5.3.3#038;subset=latin-ext,greek,vietnamese,cyrillic,latin,cyrillic-ext' type='text/css' media='all' /><link rel='stylesheet' id='flagcontent-public-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/css/public-styles-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='flagcontent-magpop-style-css' href='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/css/magnific-popup-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://insolentiae.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/gravityforms/js/placeholders.jquery.min-2.4.17.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/js/common.min-1.10.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var PPS_DATA = {"siteUrl":"https:\/\/insolentiae.com\/","imgPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/insolentiae.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/js/core.min-1.10.0.js'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup-1.10.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.50.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/insolentiae.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions-4.8.25.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wcpv_registration_local = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajaxRegistrationNonce":"9467713bc8","success":"Your request has been submitted.  You will be contacted shortly."}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-product-vendors/assets/js/wcpv-frontend-scripts.min-2.1.25.js'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"ecoles_la_balle_aux_prisonniers_avec_que_des_prisonniers"}}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/themes/Divi/core/admin/js/recaptcha.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e38a7dc88f"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min-2.2.1.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/scripts/widget.min-2.2.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var flagcontent_ajax_object = {"ajax_url":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","nonce":"a44607ff37","user_id":"0","debug_mode":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/js/public-script-1.0.0.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/flagged-content/js/jquery.magnific-popup.min-1.0.0.js'></script> <link rel='https://api.w.org/' href='https://insolentiae.com/wp-json/' /><meta name="generator" content="WordPress 5.3.3" /><meta name="generator" content="WooCommerce 3.9.2" /><link rel='shortlink' href='https://insolentiae.com/?p=311265' /><link rel="alternate" type="application/json+oembed" href="https://insolentiae.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsolentiae.com%2Fecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers%2F" /><link rel="alternate" type="text/xml+oembed" href="https://insolentiae.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsolentiae.com%2Fecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers%2F&#038;format=xml" /><style type="text/css">#wpadminbar .quicklinks #wp-admin-bar-abus_switch_to_user ul li .ab-item{height:auto}#abus_search_text{width:280px;margin:0;padding:0 8px;line-height:2;min-height:30px;box-shadow:0 0 0 transparent;border-radius:4px;border:1px solid #7e8993;background-color:#fff;color:#32373c;font-size:14px;box-sizing:border-box;vertical-align:top}#abus_search_text:focus{border-color:#007cba;box-shadow:0 0 0 1px #007cba;outline:2px solid transparent}#abus_search_submit{font-size:13px;padding:0 10px;min-height:30px;border-width:1px;border-radius:3px;color:#0071a1;border-color:#0071a1;background-color:#f3f5f6;line-height:2;box-sizing:border-box;vertical-align:top}#abus_search_submit:hover{background:#f1f1f1;border-color:#016087;color:#016087}</style><style>.db_pb_team_member_website_icon:before{content:"\e0e3"}.db_pb_team_member_email_icon:before{content:"\e010"}.db_pb_team_member_instagram_icon:before{content:"\e09a"}ul.et_pb_member_social_links li>span{display:inline-block!important}</style><style>@media only screen and (min-width:981px){.et_pb_module.db_inline_form .et_pb_newsletter_fields>p{flex:auto!important}.et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field{margin-right:2%}}</style> <script type='text/javascript'>var e_mailit_config = {display_counter:false,TwitterID:'@Insolentiae',follow_services:{},thanks_message:'Follow us!',mobile_bar:true,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',emailit_branding:true,notrack:true,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script> <style>#logo{padding-right:10px}#logo-text,#logo-tagline{margin:0;padding:0;display:inline;vertical-align:middle}#logo-tagline{opacity:.7;margin-left:16px;vertical-align:sub}@media only screen and (max-width:767px){#logo-tagline{display:none}}.et_hide_primary_logo .logo_container{height:100%!important;opacity:1!important}.et_hide_primary_logo .logo_container #logo{display:none}</style> <script>jQuery(function($) {
	if (!$('#logo-text').length) {
		$('#logo').after('<span id="logo-text">Insolentiae</span> <div id="filet"><h5 id="logo-tagline">Décryptage impertinent, satirique et humoristique de l’actualité économique</h5></div>');
	}
});</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://insolentiae.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8ab9a89-fc6e-4abc-850b-9d4d153029aa';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Insolentiae";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre intérêt";
oneSignal_options['path'] = "https://insolentiae.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Votre inscription a bien été prise en compte';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de votre intérêt';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Votre inscription a bien été prise en compte';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Déverrouiller les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.formulairegravity span.gform_description{text-align:center!important}.gform_wrapper span.gform_description{text-align:center!important}#gform_fields_2 input{margin:0;width:100%;padding:10px 15px;line-height:50px;font-family:inherit;font-size:24px;font-weight:100;font-style:italic;text-align:center;color:#777;border:1px solid #cacaca;border-radius:3px;box-shadow:inset 0 2px 2px rgba(0,1,1,.02);background:linear-gradient(to bottom,rgba(0,1,1,.03) 0,rgba(255,255,255,.03) 100%) #fff;background:-webkit-linear-gradient(top,rgba(0,1,1,.03) 0,rgba(255,255,255,.03) 100%) #fff}#gform_2 input[type=submit]{width:100%;display:block;padding:20px 0;line-height:22px;font-family:inherit;font-size:22px;font-weight:600;text-decoration:none;text-align:center;text-shadow:0 0 1px rgba(0,0,0,.5);color:#fefefe;border-radius:3px;box-shadow:inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 0 rgba(0,0,0,.1),inset 0 2px 0 0 rgba(255,255,255,.5);background:-webkit-linear-gradient(top,#eb8a00 0,#faa700 100%) #faa700;background:linear-gradient(to bottom,#eb8a00 0,#faa700 100%) #faa700}.gform_footer.top_label{margin-top:0}#gform_2 .gform_footer{padding:0 16px 0 0}</style><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous"><link rel="icon" href="https://insolentiae.com/wp-content/uploads/cropped-favicon-insolentiae-32x32.png" sizes="32x32" /><link rel="icon" href="https://insolentiae.com/wp-content/uploads/cropped-favicon-insolentiae-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://insolentiae.com/wp-content/uploads/cropped-favicon-insolentiae-180x180.png" /><meta name="msapplication-TileImage" content="https://insolentiae.com/wp-content/uploads/cropped-favicon-insolentiae-270x270.png" /><style id="et-divi-customizer-global-cached-inline-styles">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</style></head><body class="post-template-default single single-post postid-311265 single-format-standard theme-Divi cookies-not-set dbdb_divi_2_4_up desktop woocommerce-no-js et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_centered et_pb_footer_columns4 et_boxed_layout et_cover_background windows et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css"><div id="page-container"><div id="top-header"><div class="container clearfix"></div></div><header id="main-header" data-height-onload="66"><div class="container clearfix et_menu_container"><div id="et-top-navigation" data-height="66" data-fixed-height="40"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-25190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25190"><a href="https://insolentiae.com/">Accueil</a></li><li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="https://insolentiae.com/boutique/">Boutique</a></li><li id="menu-item-130452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130452"><a href="https://insolentiae.com/auteurs/">Auteurs</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insolentiae.com/contact/">Contact</a></li><li id="menu-item-25828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25828"><a href="https://insolentiae.com/mon-compte/downloads/">Mon accès lecteur</a></li></ul></nav><div id="et-secondary-menu"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/charlessannatinsolentiae/?ref=br_rs" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://insolentiae.com/feed/" class="icon"> <span>RSS</span> </a></li></ul><a href="https://insolentiae.com/panier/" class="et-cart-info"> <span>Article 0</span> </a></div><div id="et_top_search"> <span id="et_search_icon"></span></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://insolentiae.com/"> <input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" /></form> <span class="et_close_search_field"></span></div></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Sélectionner une page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div><div class="logo_container"> <span class="logo_helper"></span> <a href="https://insolentiae.com/"> <img src="https://insolentiae.com/wp-content/uploads/logo-insolentiae.jpg" alt="Insolentiae" id="logo" data-height-percentage="54" /><span id="logo-text">Insolentiae</span> <div id="filet"><h5 id="logo-tagline">Décryptage impertinent, satirique et humoristique de l’actualité économique</h5></div> </a></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-311265" class="et_pb_post post-311265 post type-post status-publish format-standard has-post-thumbnail hentry category-chronique-de-leffondrement category-grille-article"><div class="et_post_meta_wrapper"><h1 class="entry-title">Ecoles&#8230; La balle aux prisonniers, avec que des prisonniers !</h1><p class="post-meta"> par <span class="author vcard"><a href="https://insolentiae.com/author/charles-s/" title="Articles de Charles Sannat" rel="author">Charles Sannat</a></span> | <span class="published">13 Mai 2020</span> | <a href="https://insolentiae.com/category/chronique-de-leffondrement/" rel="category tag">Chronique de l'effondrement</a>, <a href="https://insolentiae.com/category/article-entete/grille-article/" rel="category tag">Grille article</a> | <span class="comments-number"><a href="https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/#respond">26 commentaires</a></span></p><img src="https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers-1065x675.jpg" alt="" class="" width='1080' height='675' /></div><div class="entry-content"><p>Aujourd&rsquo;hui c&rsquo;était la rentrée des classes.</p><p>Une bien triste rentrée des classes.</p><p>Pour beaucoup d&rsquo;enfants l&rsquo;école c&rsquo;est synonyme de copains retrouvés, d&rsquo;amies et autres camarades de classe.</p><p>L&rsquo;école c&rsquo;est parfois des soucis d&rsquo;enfants mais, nous le souhaitons tous, également de la joie et beaucoup d&rsquo;apprentissages.</p><p>Ces dernières années le côté apprentissage laissait beaucoup à désirer. Il restait au moins le plaisir de voir les gamins avoir envie d&rsquo;aller à l&rsquo;école le matin.</p><p>Puis le SRAS-Cov 2 est arrivé.</p><p>La balle aux prisonniers est devenue la réalité.</p><p>Des prisonniers sans la balle.</p><p>Limites à ne pas dépasser.</p><p>Barrières infranchissables.</p><p>Lignes à ne pas franchir.</p><p>L&rsquo;école ce n&rsquo;est pas cela.</p><p>L&rsquo;école ne doit surtout pas devenir cela.</p><p>Virus ou pas.</p><p>L&rsquo;école ne peut pas devenir une prison où les profs sont les matons.</p><p>Voilà une récrée&#8230;</p><p><img class="alignnone wp-image-311273 size-full" src="https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers.jpg" alt="" width="1065" height="798" srcset="https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers.jpg 1065w, https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers-400x300.jpg 400w, https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers-1024x767.jpg 1024w, https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers-510x382.jpg 510w, https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers-980x734.jpg 980w, https://insolentiae.com/wp-content/uploads/école-balle-aux-prisonniers-480x360.jpg 480w" sizes="(max-width: 1065px) 100vw, 1065px" /></p><p>Voici une cantine&#8230;</p><p><img class="alignnone wp-image-311274 size-full" src="https://insolentiae.com/wp-content/uploads/école-confinées-2.jpg" alt="" width="768" height="673" srcset="https://insolentiae.com/wp-content/uploads/école-confinées-2.jpg 768w, https://insolentiae.com/wp-content/uploads/école-confinées-2-400x351.jpg 400w, https://insolentiae.com/wp-content/uploads/école-confinées-2-480x421.jpg 480w, https://insolentiae.com/wp-content/uploads/école-confinées-2-510x447.jpg 510w" sizes="(max-width: 768px) 100vw, 768px" /></p><p>Et voici enfin une rentrée des classes&#8230; je vous passe la longue file d&rsquo;attente afin de valider la température de votre gamin.</p><p>Si jamais le thermomètre sonne, Blanquer enverra sans doute immédiatement ses brigades sanitaires vous chercher pour vous mettre en quarantaine de force s&rsquo;il l le faut.</p><p><img class="alignnone wp-image-311278 size-full" src="https://insolentiae.com/wp-content/uploads/école-confinées-3.jpg" alt="" width="789" height="606" srcset="https://insolentiae.com/wp-content/uploads/école-confinées-3.jpg 789w, https://insolentiae.com/wp-content/uploads/école-confinées-3-400x307.jpg 400w, https://insolentiae.com/wp-content/uploads/école-confinées-3-480x369.jpg 480w, https://insolentiae.com/wp-content/uploads/école-confinées-3-510x392.jpg 510w" sizes="(max-width: 789px) 100vw, 789px" /></p><p>Où cela va-t-il donc s&rsquo;arrêter ?</p><p>Il y a une limite à ne pas franchir.</p><p>L&rsquo;école dans de telles conditions n&rsquo;est pas acceptable.</p><p>Tout simplement.</p><p>Soit ce virus est dangereux, et les écoles restent fermées.</p><p>Soit il y a moins « de danger à rester chez soi qu&rsquo;à aller à l&rsquo;école » comme l&rsquo;a dit bravache le ministre de l&rsquo;éducation, et dans ce cas on n&rsquo;arrête ces conneries.</p><p>Il semble que les parents eux, pensent que l&rsquo;école dans ces conditions se sert à rien.</p><p>Il est objectivement difficile de leur donner tort et de trouver ces images normales.</p><p>Elles ne sont pas normales.</p><p>Elles ne doivent jamais l&rsquo;être.</p><p>Charles SANNAT</p><p><em>« Ceci est un article « presslib » et sans droit voisin, c’est-à-dire libre de reproduction en tout ou en partie à condition que le présent alinéa soit reproduit à sa suite. Insolentiae.com est le site sur lequel Charles Sannat s’exprime quotidiennement et livre un décryptage impertinent et sans concession de l’actualité économique. Merci de visiter mon site. Vous pouvez vous abonner gratuitement à la lettre d’information quotidienne sur www.insolentiae.com. »</em></p><div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size40 " data-emailit-url='https://insolentiae.com/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/' data-emailit-title='Ecoles&#8230; La balle aux prisonniers, avec que des prisonniers !'><div class="e-mailit_btn_Facebook"></div><div class="e-mailit_btn_Twitter"></div><div class="e-mailit_btn_LinkedIn"></div><div class="e-mailit_btn_Google_Plus"></div><div class="e-mailit_btn_Pinterest"></div><div class="e-mailit_btn_Email"></div></div></div><div class='flagcontent-form-container' style='text-align:left'><div><button type="button" class="flagcontent-button flagcontent-reveal-button flagcontent-button-style-theme flagcontent-button-color-theme" data-flagcontent-success-label="Abus signalé !">Signaler un abus</button></div><div class='flagcontent-form flagcontent-form-modal flagcontent-zoom-anim-dialog mfp-hide'><form><div class="flagcontent-form-inside"><div class="flagcontent-alert-box flagcontent-validation-errors-description">Please complete the required fields.</div><div class="flagcontent-form-fields"><div class="flagcontent-name-email-container"><div class="flagcontent-email-field"><label for='flagcontent_email'>Email <small>(required)</small></label><br><input type='text' name='flagcontent_email' id='flagcontent_email' value='' required></div></div><div class="flagcontent-clear-floated-fields"></div><div class="flagcontent-reason-container"><label for='flagcontent_reason'>Reason <small>(required)</small></label><br /><select name='flagcontent_reason' id='flagcontent_reason' required><option value="Cet article contient des liens cassés ">Cet article contient des liens cassés</option><option value="Cet article contient des informations erronées ">Cet article contient des informations erronées</option><option value="Cet article est du Span ">Cet article est du Span</option><option value="Cet article contient un commentaire abusif ">Cet article contient un commentaire abusif</option><option value="Problème de copyright ">Problème de copyright</option><option value="Autre">Autre</option></select></div><div class="flagcontent-description-container"><label for='flagcontent_description'>Description</label><br /><textarea name='flagcontent_description' id='flagcontent_description'></textarea></div><input type='hidden' name='flagcontent_post_id' value='311265'><input type="hidden" name="flagcontent_sticky_paper" value="5338"><input type="hidden" name="flagcontent_sticky_paper_2" value="1"><div class="flagcontent-submit-container"><button type="button" class="flagcontent-button flagcontent-submit-button flagcontent-button-style-theme flagcontent-button-color-theme">Signaler</button><img src="https://insolentiae.com/wp-content/plugins/flagged-content/images/loading.gif" class="flagcontent-submit-spinner"></div></div></div></form></div></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><p id="comments" style="font-size: 26px;margin-bottom: 20px;" class="page_title">26 Commentaires</p><ol class="commentlist clearfix"><li class="comment even thread-even depth-1" id="li-comment-167255"><article id="comment-167255" class="comment-body clearfix"><div class="comment_avatar"> <img alt='michel PAPON' src='https://secure.gravatar.com/avatar/84c5c539e69a9edb8bd48bdc35b882d2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/84c5c539e69a9edb8bd48bdc35b882d2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href='http://1949' rel='external nofollow ugc' class='url'>michel PAPON</a></span> <span class="comment_date"> sur 13 mai 2020 à 10 h 29 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Le port du masque universel represente un champ d&rsquo;etudes formidable pour les psychologues dans les années à venir; j&rsquo;ai une pensée emue pour toutes les belles creatures qui se trouvent ramenées à egalité avec leurs consoeurs moins favorisées par la nature&#8230;</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167265"><article id="comment-167265" class="comment-body clearfix"><div class="comment_avatar"> <img alt='LE VIEUX' src='https://secure.gravatar.com/avatar/f754a9d63e6289300df3aa6bf16489bd?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f754a9d63e6289300df3aa6bf16489bd?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">LE VIEUX</span> <span class="comment_date"> sur 13 mai 2020 à 10 h 42 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour.<br /> Que les parents commencent par faire leur métier de parent.Qu&rsquo;ils se lèvent contre cette atrocité,qu&rsquo;ils bousculent les enseignants tous politisés à mort,tout simplement qu&rsquo;ils redeviennent des êtres humains à part entière.Quand aux politiciens soumis aux puissances d&rsquo;argent ils ne perdent rien pour attendre eux et leur familles.</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167268"><article id="comment-167268" class="comment-body clearfix"><div class="comment_avatar"> <img alt='alain BECIL' src='https://secure.gravatar.com/avatar/64363eeb40fee7b8134a62117e40944f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/64363eeb40fee7b8134a62117e40944f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href='http://insolentiae' rel='external nofollow ugc' class='url'>alain BECIL</a></span> <span class="comment_date"> sur 13 mai 2020 à 10 h 44 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>BONJOUR .Les brigades sanitaires sont évidemment composées de personnels,de la Santé,j&rsquo;imagine ? Sinon ,sur quelles bases,vont-elles s&rsquo;appuyer ,les brigades du n&rsquo;importe quoi ?L&rsquo; école,dans ces conditions ,est impossi- ble,ridiculisée, inadaptée.Il n&rsquo;y a qu&rsquo;en FRANCE,où l&rsquo;on voit cette gabégie d&rsquo;ensemble ,où les décideurs,sont responsa-bles coupables et punissables .Aucune indulgence.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167280"><article id="comment-167280" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Sandro' src='https://secure.gravatar.com/avatar/3438e1ced3ac9f7106d703dbe3670fdc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3438e1ced3ac9f7106d703dbe3670fdc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Sandro</span> <span class="comment_date"> sur 13 mai 2020 à 10 h 57 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Mon fils est psychologue scolaire et désespéré par la c&#8230;&#8230;des politiques</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167281"><article id="comment-167281" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Claude' src='https://secure.gravatar.com/avatar/7c448384708d786eb695950f3cb0c580?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c448384708d786eb695950f3cb0c580?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Claude</span> <span class="comment_date"> sur 13 mai 2020 à 11 h 00 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Les comploteurs ne sont pas ceux que l&rsquo;on essaye de faire croire&#8230;</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167291"><article id="comment-167291" class="comment-body clearfix"><div class="comment_avatar"> <img alt='christophe' src='https://secure.gravatar.com/avatar/a20e0dd28e0858a4d1f7493896d670b2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a20e0dd28e0858a4d1f7493896d670b2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">christophe</span> <span class="comment_date"> sur 13 mai 2020 à 11 h 10 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Il y a dans la politique macronnasse menée depuis l&rsquo;arrivée ô combien bénéfique pour ces gens du Covid 19 une volonté manifeste d&rsquo;isoler les Français afin d&rsquo;éviter toute forme de dialogue dont les contenus pourraient être défavorables à nos dirigeants. Isolation qui permet également de ne pas débattre de la propogande d&rsquo;Etat diffusée par BF-Macron les autre télés débiles et une presse ultra-contrôlée.</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167306"><article id="comment-167306" class="comment-body clearfix"><div class="comment_avatar"> <img alt='mickael' src='https://secure.gravatar.com/avatar/d68406005fc9f472c8b684376490bf0e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d68406005fc9f472c8b684376490bf0e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">mickael</span> <span class="comment_date"> sur 13 mai 2020 à 11 h 21 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Poualala mais quelle horreur, on se croirais dans un camp de concentration quoi, les camps d&rsquo;exterminations des atteint du covid ils sont en construction quelque part ou bien ?</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167315"><article id="comment-167315" class="comment-body clearfix"><div class="comment_avatar"> <img alt='weingarten' src='https://secure.gravatar.com/avatar/9ad21d2a5a34217973a1b3256775d2c2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ad21d2a5a34217973a1b3256775d2c2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">weingarten</span> <span class="comment_date"> sur 13 mai 2020 à 11 h 37 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Attention Charles vos propos de par la loi Avia seront considérés comme de la haine chimiquement pure et seront au mieux censurés (vous ne pourrez plus que donnez la météo) voir votre accès internet supprimé,la France va être baillonnée,il est temps de descendre dans la rue avant qu&rsquo;il ne soit vraiment trop tard</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167323"><article id="comment-167323" class="comment-body clearfix"><div class="comment_avatar"> <img alt='HM' src='https://secure.gravatar.com/avatar/f4c0f66757b5c4f2e84dd4e0ad397906?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4c0f66757b5c4f2e84dd4e0ad397906?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">HM</span> <span class="comment_date"> sur 13 mai 2020 à 11 h 42 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Je vous trouve bien médisant: à leur place, je les aurais mis dans des cages fermées à clef pour être sûr que les enfants ne s&rsquo;approchant pas trop près les uns des autres (Faut-il le préciser? Humour noir).<br /> Mais dans les conditions que vous décrivez et les images que vous montrez, le sinistre pardon: le ministre (mi- car il n&rsquo;en est qu&rsquo;une moitié) a raison. De même qu&rsquo;en prison, j&rsquo;ai moins de risques de m&rsquo;enrhumer que dans la rue.<br /> Enfin, n&rsquo;oublions pas que plus de 90% de l&rsquo;humanité meurt dans un lit&#8230;<br /> Sont-ce là assez de conneries?<br /> Le pire c&rsquo;est que je me demande comment on arrivera à se débarasser d&rsquo;eux!</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167326"><article id="comment-167326" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Christophe' src='https://secure.gravatar.com/avatar/090dac94e351db6c3b46eaed95a26be7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/090dac94e351db6c3b46eaed95a26be7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Christophe</span> <span class="comment_date"> sur 13 mai 2020 à 11 h 43 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Des enfants de maternelle en pleurs ! Des images insoutenables. Honte à nos gouvernants</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167327"><article id="comment-167327" class="comment-body clearfix"><div class="comment_avatar"> <img alt='isabelle' src='https://secure.gravatar.com/avatar/87c03eb61c004acbb8fafb01e2442277?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87c03eb61c004acbb8fafb01e2442277?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">isabelle</span> <span class="comment_date"> sur 13 mai 2020 à 11 h 44 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Du camp de concentration au camp de l&rsquo;isolement ou comment faire pour déshumaniser absolument ceux qui se croient comme tels (humains).<br /> Retour en 40 avec les mêmes monstres&#8230;.. en plus ambitieux</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167338"><article id="comment-167338" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Dans' src='https://secure.gravatar.com/avatar/47d9f197ab061a3462a8e9051ab685e5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/47d9f197ab061a3462a8e9051ab685e5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href='http://sfr.fr' rel='external nofollow ugc' class='url'>Dans</a></span> <span class="comment_date"> sur 13 mai 2020 à 12 h 05 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Les décisions de nos gouvernements sont d&rsquo;une stupidité à mourir ou à pleurer de rire si les conséquences sur les gamins n&rsquo;étaient pas aussi tristes.<br /> Demandez à des enfants de 10 ans de ne pas se toucher c&rsquo;est ridicule, irréaliste et cela les traumatise en prime.<br /> Les politiciens ont perdu la tête c&rsquo;est un monde de fous.</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167341"><article id="comment-167341" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Alain' src='https://secure.gravatar.com/avatar/d3aff32dbb8e1016176e8ef9b23b4b12?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3aff32dbb8e1016176e8ef9b23b4b12?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Alain</span> <span class="comment_date"> sur 13 mai 2020 à 12 h 07 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Toutes les études à ce jour concordent sur le fait que le virus est bénin pour les enfants et peu contagieux de leur part. On a fait paniquer toute la population pour un virus peu virulent pour les classes d&rsquo;âge actives et maintenant on traumatise les enfants (et on passait des interviews de parents s&rsquo;inquiétant de l&rsquo;école alors qu&rsquo;ils les laissaient jouer sans contraintes sur des terrains de jeu, la terreur que l&rsquo;on instille détruit en plus le bon sens!).</p><p>A croire qu&rsquo;il y a volonté délibérée de créer des générations de paranoïaques plus faciles à manipuler.</p><p>Et malgré cela on est visiblement pas parvenu à protéger ceux pour lesquels le virus est vraiment dangereux! Et il n&rsquo;y aura jamais de leçons sérieuses tirées de ce gâchis invraisemblable car personne ne voudra admettre qu&rsquo;il a sur-réagi sur base d&rsquo;infos (Ferguson) qu&rsquo;il n&rsquo;ont jamais soumis à un second contrôle alors qu&rsquo;on interdit la chloriquine faute de ce double contrôle !!!</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167350"><article id="comment-167350" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Al' src='https://secure.gravatar.com/avatar/be1d52160202f04bbefe6da883ae691f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be1d52160202f04bbefe6da883ae691f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Al</span> <span class="comment_date"> sur 13 mai 2020 à 12 h 10 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Proverbe Iranien : « C&rsquo;est le berger, et non le loup, qui mange le plus de moutons ! »</p><p>Les gens sont des moutons&#8230; le covid c&rsquo;est une c&#8230;rie d&rsquo;hystériques !</p><p>Dans 5 ans, il y aura des gens pour prénommer leur gosse : Cov, Covin, Covid, Corona, Nanavirus, &#8230;</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167361"><article id="comment-167361" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Bonanza' src='https://secure.gravatar.com/avatar/92164ebf261363dce5095f42e8547147?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92164ebf261363dce5095f42e8547147?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Bonanza</span> <span class="comment_date"> sur 13 mai 2020 à 12 h 17 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Après le confinement familial et l&rsquo;humiliation organisée de la population, le dressage au berceau n&rsquo;est-ce pas ?</p><p>Charles vous écrivez « Où cela va-t-il donc s’arrêter ? »</p><p>Moi je pose les questions :<br /> . Combien de temps cela va-t-il durer ?<br /> . Combien de temps encore les parents vont-ils supporter le traitement infligé à leurs enfants ?<br /> . Combien de temps allons-nous supporter tout ça ?</p><p>La mise en coupes réglées du peuple par le POUVOIR se confirme jour après jour avec le concours d&rsquo;une partie de la population à commencer par tous ces enseignants qui ignorent ce que peut être la désobéissance civile et dont la première des préoccupations devrait être non pas celle de collaborer avec le POUVOIR dans son dessein de conditionnement des individus afin de les mener plus tard et plus facilement vers un monde d&rsquo;esclaves mais au contraire celle de montrer la voie de l&rsquo;insoumission, la seule qui peut mener à la délivrance de l&rsquo;Être.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167371"><article id="comment-167371" class="comment-body clearfix"><div class="comment_avatar"> <img alt='liberte libertes' src='https://secure.gravatar.com/avatar/d6daa5a57f625d5b04642576abb63503?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6daa5a57f625d5b04642576abb63503?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">liberte libertes</span> <span class="comment_date"> sur 13 mai 2020 à 12 h 30 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Mon niveau de consternation quotidien est dépassé chaque jours&#8230;&#8230;&#8230;&#8230;.Et la populace de gueux dont je suis ne moufte pas&#8230;..Nous avons tous collectivement perdu&#8230;.</p><p>CONSTERNANT! AFFLIGEANT! &#8230;&#8230;Des cordes , des cordes des cordes &#8230;&#8230;Pour nous libérer des chaines qu&rsquo;ils nous tressent depuis des décennies&#8230;.</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167372"><article id="comment-167372" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Claude' src='https://secure.gravatar.com/avatar/1bf45557b107c2cd21bb08d2a833aa14?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bf45557b107c2cd21bb08d2a833aa14?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Claude</span> <span class="comment_date"> sur 13 mai 2020 à 12 h 39 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Bonjour Charles.<br /> Vous avez raison.<br /> Quand les Frenchies vont ils se lever le « cul » et faire stopper cette mascarade déjà longue de trois mois. ?<br /> Que leur faut il de plus ?<br /> Une vaccination RFID incluse ?</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167381"><article id="comment-167381" class="comment-body clearfix"><div class="comment_avatar"> <img alt='James7121' src='https://secure.gravatar.com/avatar/85710265aa39cd0070a313b6747189ef?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85710265aa39cd0070a313b6747189ef?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">James7121</span> <span class="comment_date"> sur 13 mai 2020 à 13 h 32 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Sinon il y a des maires, des directeurs d&rsquo;école et des parents d&rsquo;élève qui se concertent et reportent la réouverture de l&rsquo;école, car les contraintes sont trop importantes. C&rsquo;est le cas de mon village où les école resteront fermées jusqu&rsquo;au 29 Mai sur arrête du maire quoi qu&rsquo;en dise le ministre.</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167383"><article id="comment-167383" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Francois' src='https://secure.gravatar.com/avatar/156d18441da808aa1a0daf23634f2e7e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/156d18441da808aa1a0daf23634f2e7e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Francois</span> <span class="comment_date"> sur 13 mai 2020 à 13 h 45 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Voir aussi ce très bon article sur Reporterre.net</p><p><a href="https://reporterre.net/Reouverture-des-ecoles-les-mesures-preconisees-sont-inhumaines" rel="nofollow ugc">https://reporterre.net/Reouverture-des-ecoles-les-mesures-preconisees-sont-inhumaines</a></p><p>Deux phrases qui résument tout:</p><p>« Le plus grave, ce ne serait pas d’échouer à faire respecter ces règles. Ce serait, évidemment, de réussir. »</p><p>« Il est inenvisageable de ne pas laisser les enfants s’approcher les uns des autres, à moins de faire des choses horribles. Ce protocole vise uniquement à couvrir les dirigeants qui ont décidé cette réouverture précipitée. Ils ont réuni des conditions irréelles pour rendre acceptable sur le plan sanitaire la reprise du travail. Tout repose sur les épaules des enseignants et du personnel. »</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167390"><article id="comment-167390" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Luc' src='https://secure.gravatar.com/avatar/715985f1a6a7ad986c877a4d32861f7f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/715985f1a6a7ad986c877a4d32861f7f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Luc</span> <span class="comment_date"> sur 13 mai 2020 à 13 h 52 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>A force d&rsquo;être chouchouté, de rester dans un confort optimal, on trouve ça triste.<br /> La normalité n&rsquo;est jamais infinie.<br /> Je respecte infiniment Charles Sannat, mais là ça versé dans le patho.<br /> Ce n&rsquo;est pas dramatique. Les chérubins ne sont pas torturés. Il faut savoir raison gardée</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167391"><article id="comment-167391" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Michel' src='https://secure.gravatar.com/avatar/da4ea955d527bfa502a7e2555249946a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da4ea955d527bfa502a7e2555249946a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn"><a href='http://Madame' rel='external nofollow ugc' class='url'>Michel</a></span> <span class="comment_date"> sur 13 mai 2020 à 14 h 00 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Que les parents se bougent et crient leur dégoût:</p><p>&#8211; en rejoignant le gouvernement de la France Libre en exil, chapeautée par la cour suprême du peuple;<br /> (www.conseilnational.tv).</p><p>&#8211; en déclarant que le CNT est l&rsquo;instance légitime.</p><p>&#8211; en sanctionnant sénateurs et parlementaires qui ne jouent plus leur rôle, puisqu&rsquo;ils ne font qu’obéir à Macron et sont illégitimes.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167395"><article id="comment-167395" class="comment-body clearfix"><div class="comment_avatar"> <img alt='tournier' src='https://secure.gravatar.com/avatar/1df59392cbf3c51c696fe825cf502c38?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1df59392cbf3c51c696fe825cf502c38?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">tournier</span> <span class="comment_date"> sur 13 mai 2020 à 14 h 27 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Cela fait 2 mois que l&rsquo;on « nous bourre le mou »,ils ont reussi a effrayer la population et surtout les parents et ils continuent en scolarisant les enfants dans ces conditions.Dans mon village cela fait 2 mois que je ne vois aucun enfants dehors malgré le beau soleil,ils douvent s&rsquo;etioler dans leur maison&#8230;&#8230;&#8230;..C&rsquo;est grave d&rsquo;avoir soumis la population a cet enfermement,il est vrai que nos grands scientifiques qui défilent a longueur de journée sur toute les chaines telesn&rsquo;étaient pas prets &#8230;&#8230;.le remede,lavez vous les mains et tousser dans votre coude pas besoin de masque puis obligatoire maintenant&#8230;.chercher l&rsquo;erreur&#8230;..</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167415"><article id="comment-167415" class="comment-body clearfix"><div class="comment_avatar"> <img alt='FB' src='https://secure.gravatar.com/avatar/af6bbe58d3415a1647e21d44ed960cf8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/af6bbe58d3415a1647e21d44ed960cf8?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">FB</span> <span class="comment_date"> sur 13 mai 2020 à 15 h 44 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Un effet secondaire des ronds-points en 2018-19 a été que des gens jusque là isolés ont appris à se parler et ceci a été source de créativité et d&rsquo;espoir (esprit démocratique, démarche constituante etc).<br /> La leçon a été reçue ! La réaction n&rsquo;aurait su attendre.</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167439"><article id="comment-167439" class="comment-body clearfix"><div class="comment_avatar"> <img alt='agarin' src='https://secure.gravatar.com/avatar/c01634d2659fbc5751bcaa778335b453?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c01634d2659fbc5751bcaa778335b453?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">agarin</span> <span class="comment_date"> sur 13 mai 2020 à 18 h 03 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Et oui Charles, les premiers jours de la libération (conditionnelle) continuent de dérouler un plan bien huilé, par ceux sensés n&rsquo;avoir rien vu venir (hihi). Le troupeau reste bien gardé. Est-il dirigé pour accepter le vaccin de tonton Bill ? Bonne ou mauvaise ID (2020) pour répondre au COVID 19 (comme Certificat Of Vaccination IDentity + 19 1=a et 9=i pour AI=Intelligence Artificielle) ? Aura-t-il la force collective de choisir sa Porte de sortie ? La suite au prochain épisode.</p></div></div></article></li><li class="comment even thread-even depth-1" id="li-comment-167441"><article id="comment-167441" class="comment-body clearfix"><div class="comment_avatar"> <img alt='2112' src='https://secure.gravatar.com/avatar/5d566602ac1b6e212b8caebb49a151e8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d566602ac1b6e212b8caebb49a151e8?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">2112</span> <span class="comment_date"> sur 13 mai 2020 à 18 h 36 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Pas facile car les foyers où « maman est en haut, papa est en bas » se compte sur les doigts d&rsquo;une main !</p><p>Donc pour la majorité l&rsquo;école jusqu&rsquo;à l&rsquo;aurée du supèrieur est une garderie bienvenue !</p><p>Compte tenu de cela « let&rsquo;s the children play » ou « keep the children away » ?</p></div></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167472"><article id="comment-167472" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Cotyle' src='https://secure.gravatar.com/avatar/0098914c3b10a96ba7afb49eb212c5ed?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0098914c3b10a96ba7afb49eb212c5ed?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="comment_postinfo"> <span class="fn">Cotyle</span> <span class="comment_date"> sur 13 mai 2020 à 21 h 24 min </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Charles,<br /> SVP, ne laissez pas dire dans vos commentaires que les enseignants sont politisés :<br /> &#8211; Comme tout fonctionnaire, il ne peuvent rien dire (ni de la politique, ni des conditions de travail, ni des directives ministérielles débiles, ni des conditions d&rsquo;accueil, ni des conditions d&rsquo;enseignement&#8230; Seuls les représentants syndicaux (politisés) peuvent parler ! Rétablissez ce fait !<br /> &#8211; Le enseignants du Primaire sont avec vos (nos ) enfants (30 &#8230;moins si cours double&#8230;donc avec 2 programmes !) 6h par jours ! Plus que chaque parents en confinement ! ( c&rsquo;est vrai ou c&rsquo;est pas vrai !)<br /> &#8211; Certes, ils sont payés &#8230; mais le plus mal en PPA en Europe (c&rsquo;est vrai ou c&rsquo;est pas vrai ?)<br /> &#8211; ils subissent des réformes minables (sinon pourquoi changeraient-elles tous les 2/3 ans ? C&rsquo;est vrai ou c&rsquo;est pas vrai ?)<br /> &#8211; Ils ont des vacances &#8230; Mais leur salaire est calculé sur 11 mois et lissé sur 12 : regardez le salaire des autres fonctionnaires de même catégorie ! Cela reviendrait à reprocher à un travailleur à temps partiel son temps où il ne travaille pas ! (C&rsquo;est vrai ou &#8230;)<br /> &#8211; Que les « donneurs de leçons » arrêtent de sous-entendre que l&rsquo;on peut se la couler douce avec 30 gamins dans 50 m2 pendant 6 heures par jour ! Il faut franchement arrêtez le délire !</p><p>&#8211; au collège&#8230;oui c&rsquo;est n&rsquo;importe quoi (mais les conditions sont tellement horribles &#8230; Et que l&rsquo;on ne me dise pas que ce n&rsquo;est pas fait exprès !</p><p>Charles SVP donnez moi vos reproches, que je vous explique la réalité. Vous connaissez la banque &#8230; Pas forcément sous le regard d&rsquo;un client mécontent&#8230;l&rsquo;école c&rsquo;est pareil&#8230; Écoutez moi avant de nous massacrer ! MERCI&rsquo;</p></div></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Poster le commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://insolentiae.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Poster le commentaire" /> <input type='hidden' name='comment_post_ID' value='311265' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div><div id="sidebar"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Lettre d&rsquo;information</h4><div class="textwidget"><img src="https://www.insolentiae.com/wp-content/uploads/2016/04/capture-email.png" /></div></div><div id="gform_widget-2" class="et_pb_widget gform_widget"><h4 class="widgettitle">Formulaire</h4><div class='gf_browser_chrome gform_wrapper formsidebar_wrapper' id='gform_wrapper_4'><form method='post' enctype='multipart/form-data' id='gform_4' class='formsidebar' action='/ecoles-la-balle-aux-prisonniers-avec-que-des-prisonniers/'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_1' class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_4_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_1' id='input_4_1' type='text' value='' class='large' tabindex='1' placeholder='adresse email' aria-required="true" aria-invalid="false" /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Envoyer' tabindex='2' onclick='if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true; ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true; jQuery("#gform_4").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='4' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsImYwODM0Y2Q0M2EyODI1Yjk5Y2MyYzI5ODVhYzg5MzM2Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="text-3" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://www.joubert-change.fr/" target="_blank" rel="noopener noreferrer"><img src="https://insolentiae.com/wp-content/uploads/JOUBERT_BAN_250x200px.jpg" /></a></div></div><div id="recent-posts-2" class="et_pb_widget widget_recent_entries"><h4 class="widgettitle">Articles récents</h4><ul><li> <a href="https://insolentiae.com/relance-supprimez-limpot-sur-les-societes-si-tout-est-reinvesti-et-quaucun-dividende-nest-verse/">« Relance ? Supprimez l&rsquo;impôt sur les sociétés si tout est réinvesti et qu&rsquo;aucun dividende n&rsquo;est versé ! » L’édito de Charles SANNAT</a></li><li> <a href="https://insolentiae.com/il-ny-aura-pas-de-relocalisation-sans-protection/">Il n&rsquo;y aura pas de relocalisation sans protection !</a></li><li> <a href="https://insolentiae.com/le-probleme-insoluble-des-loyers-commerciaux-et-de-lenfer-pave-de-bonnes-intentions/">Le problème insoluble des loyers commerciaux et de l&rsquo;enfer pavé de bonnes intentions.</a></li><li> <a href="https://insolentiae.com/fed-reprise-lente-pas-de-taux-negatifs/">La FED reprise lente, pas de taux négatifs et baisse des bourses !</a></li><li> <a href="https://insolentiae.com/crise-economique-en-arabie-saoudite/">Crise économique sans précédent en Arabie Saoudite</a></li></ul></div><div id="text-8" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://www.ccopera.com/" target="_blank" rel="noopener noreferrer"><img src="https://insolentiae.com/wp-content/uploads/CCO_BAN_250x200px_v2_devises.jpg" /></a></div></div><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Sélectionner un mois</option><option value='https://insolentiae.com/2020/05/'> mai 2020</option><option value='https://insolentiae.com/2020/04/'> avril 2020</option><option value='https://insolentiae.com/2020/03/'> mars 2020</option><option value='https://insolentiae.com/2020/02/'> février 2020</option><option value='https://insolentiae.com/2020/01/'> janvier 2020</option><option value='https://insolentiae.com/2019/12/'> décembre 2019</option><option value='https://insolentiae.com/2019/11/'> novembre 2019</option><option value='https://insolentiae.com/2019/10/'> octobre 2019</option><option value='https://insolentiae.com/2019/09/'> septembre 2019</option><option value='https://insolentiae.com/2019/07/'> juillet 2019</option><option value='https://insolentiae.com/2019/06/'> juin 2019</option><option value='https://insolentiae.com/2019/05/'> mai 2019</option><option value='https://insolentiae.com/2019/04/'> avril 2019</option><option value='https://insolentiae.com/2019/03/'> mars 2019</option><option value='https://insolentiae.com/2019/02/'> février 2019</option><option value='https://insolentiae.com/2019/01/'> janvier 2019</option><option value='https://insolentiae.com/2018/12/'> décembre 2018</option><option value='https://insolentiae.com/2018/11/'> novembre 2018</option><option value='https://insolentiae.com/2018/10/'> octobre 2018</option><option value='https://insolentiae.com/2018/09/'> septembre 2018</option><option value='https://insolentiae.com/2018/07/'> juillet 2018</option><option value='https://insolentiae.com/2018/06/'> juin 2018</option><option value='https://insolentiae.com/2018/05/'> mai 2018</option><option value='https://insolentiae.com/2018/04/'> avril 2018</option><option value='https://insolentiae.com/2018/03/'> mars 2018</option><option value='https://insolentiae.com/2018/02/'> février 2018</option><option value='https://insolentiae.com/2018/01/'> janvier 2018</option><option value='https://insolentiae.com/2017/12/'> décembre 2017</option><option value='https://insolentiae.com/2017/11/'> novembre 2017</option><option value='https://insolentiae.com/2017/10/'> octobre 2017</option><option value='https://insolentiae.com/2017/09/'> septembre 2017</option><option value='https://insolentiae.com/2017/08/'> août 2017</option><option value='https://insolentiae.com/2017/07/'> juillet 2017</option><option value='https://insolentiae.com/2017/06/'> juin 2017</option><option value='https://insolentiae.com/2017/05/'> mai 2017</option><option value='https://insolentiae.com/2017/04/'> avril 2017</option><option value='https://insolentiae.com/2017/03/'> mars 2017</option><option value='https://insolentiae.com/2017/02/'> février 2017</option><option value='https://insolentiae.com/2017/01/'> janvier 2017</option><option value='https://insolentiae.com/2016/12/'> décembre 2016</option><option value='https://insolentiae.com/2016/11/'> novembre 2016</option><option value='https://insolentiae.com/2016/10/'> octobre 2016</option><option value='https://insolentiae.com/2016/09/'> septembre 2016</option><option value='https://insolentiae.com/2016/08/'> août 2016</option><option value='https://insolentiae.com/2016/07/'> juillet 2016</option><option value='https://insolentiae.com/2016/06/'> juin 2016</option><option value='https://insolentiae.com/2016/05/'> mai 2016</option><option value='https://insolentiae.com/2016/04/'> avril 2016</option><option value='https://insolentiae.com/2016/03/'> mars 2016</option><option value='https://insolentiae.com/2016/02/'> février 2016</option><option value='https://insolentiae.com/2016/01/'> janvier 2016</option><option value='https://insolentiae.com/2015/12/'> décembre 2015</option><option value='https://insolentiae.com/2015/11/'> novembre 2015</option><option value='https://insolentiae.com/2015/10/'> octobre 2015</option><option value='https://insolentiae.com/2015/09/'> septembre 2015</option><option value='https://insolentiae.com/2015/08/'> août 2015</option> </select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </div><div id="text-9" class="et_pb_widget widget_text"><div class="textwidget"><p><a href="https://www.ccopera.com/" target="_blank" rel="noopener noreferrer"><img src="https://insolentiae.com/wp-content/uploads/CCO_BAN_250x200px_v2_metaux.jpg" /></a></p></div></div></div></div></div></div><footer id="main-footer"><div id="et-footer-nav"><div class="container"><ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-25186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25186"><a href="https://insolentiae.com/a-propos-de-charles-sannat/">A propos de Charles Sannat</a></li><li id="menu-item-25185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25185"><a href="https://insolentiae.com/mon-compte/">Mon accès lecteur</a></li><li id="menu-item-25184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25184"><a href="https://insolentiae.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-25183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25183"><a href="https://insolentiae.com/conditions-generales-de-vente/">Conditions générales de vente</a></li><li id="menu-item-25187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25187"><a href="https://insolentiae.com/contact/">Contact</a></li></ul></div></div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/charlessannatinsolentiae/?ref=br_rs" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://insolentiae.com/feed/" class="icon"> <span>RSS</span> </a></li></ul><div id="footer-info">© Copyright Insolentiae 2017</div></div></div></footer></div></div> <style>.et_pb_slide.db_background_url:hover{cursor:pointer}</style> <script>jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-67035042-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-67035042-1');</script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front-4.8.25.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.9.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1a2ce98f210138f95be1d1b1a4071791","fragment_name":"wc_fragments_1a2ce98f210138f95be1d1b1a4071791","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.9.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/insolentiae.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/insolentiae.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/insolentiae.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6c20333bea","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"3132895e98","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"311265","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]}; /* ]]> */</script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi/js/custom.unified-4.3.4.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min-2.2.1.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/themes/Divi/core/admin/js/common-4.3.4.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-content/cache/busting/1/wp-content/uploads/wtfdivi/wp_footer-1499953708.js'></script> <script type='text/javascript' src='https://insolentiae.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.3' async='async'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour nous assurer que nous vous offrons la meilleure expérience possible sur notre site Web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div></body></html>
